
<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="pingback" href="http://shingetsunewsagency.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bread &amp; Roses: Love and Money for a Japanese Princess | SNA Japan</title>
	<meta name="description" content="I wear two hats. My day job is teaching social security and labor law at a university. I also serve as executive president of a labor union. In this installment of the column, I will discuss my recent musings about welfare and the Imperial household." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://shingetsunewsagency.com/2020/12/14/bread-roses-love-and-money-for-a-japanese-princess/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bread &amp; Roses: Love and Money for a Japanese Princess | SNA Japan" />
	<meta property="og:description" content="I wear two hats. My day job is teaching social security and labor law at a university. I also serve as executive president of a labor union. In this installment of the column, I will discuss my recent musings about welfare and the Imperial household." />
	<meta property="og:url" content="http://shingetsunewsagency.com/2020/12/14/bread-roses-love-and-money-for-a-japanese-princess/" />
	<meta property="og:site_name" content="SNA Japan" />
	<meta property="article:publisher" content="https://www.facebook.com/ShingetsuNews/" />
	<meta property="article:published_time" content="2020-12-14T04:28:50+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/12/Princess-Mako.jpeg?time=1607920131" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ShingetsuNews" />
	<meta name="twitter:site" content="@ShingetsuNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Hifumi Okunuki">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://shingetsunewsagency.com/#organization","name":"Shingetsu News Agency","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/","sameAs":["https://www.facebook.com/ShingetsuNews/","https://www.instagram.com/shingetsunews/","https://twitter.com/ShingetsuNews"],"logo":{"@type":"ImageObject","@id":"http://shingetsunewsagency.com/#logo","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13.png?time=1607920131","width":500,"height":500,"caption":"Shingetsu News Agency"},"image":{"@id":"http://shingetsunewsagency.com/#logo"}},{"@type":"WebSite","@id":"http://shingetsunewsagency.com/#website","url":"http://shingetsunewsagency.com/","name":"SNA Japan","description":"Independence, Dedication, Fearlessness","publisher":{"@id":"http://shingetsunewsagency.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://shingetsunewsagency.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/2020/12/14/bread-roses-love-and-money-for-a-japanese-princess/#primaryimage","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/12/Princess-Mako.jpeg?time=1607920131","width":1920,"height":1080},{"@type":"WebPage","@id":"http://shingetsunewsagency.com/2020/12/14/bread-roses-love-and-money-for-a-japanese-princess/#webpage","url":"http://shingetsunewsagency.com/2020/12/14/bread-roses-love-and-money-for-a-japanese-princess/","name":"Bread & Roses: Love and Money for a Japanese Princess | SNA Japan","isPartOf":{"@id":"http://shingetsunewsagency.com/#website"},"primaryImageOfPage":{"@id":"http://shingetsunewsagency.com/2020/12/14/bread-roses-love-and-money-for-a-japanese-princess/#primaryimage"},"datePublished":"2020-12-14T04:28:50+00:00","dateModified":"2020-12-14T04:28:50+00:00","description":"I wear two hats. My day job is teaching social security and labor law at a university. I also serve as executive president of a labor union. In this installment of the column, I will discuss my recent musings about welfare and the Imperial household.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://shingetsunewsagency.com/2020/12/14/bread-roses-love-and-money-for-a-japanese-princess/"]}]},{"@type":"Article","@id":"http://shingetsunewsagency.com/2020/12/14/bread-roses-love-and-money-for-a-japanese-princess/#article","isPartOf":{"@id":"http://shingetsunewsagency.com/2020/12/14/bread-roses-love-and-money-for-a-japanese-princess/#webpage"},"author":{"@id":"http://shingetsunewsagency.com/#/schema/person/d5a5354e0782f7f9d79d4587dd175c22"},"headline":"Bread &#038; Roses: Love and Money for a Japanese Princess","datePublished":"2020-12-14T04:28:50+00:00","dateModified":"2020-12-14T04:28:50+00:00","mainEntityOfPage":{"@id":"http://shingetsunewsagency.com/2020/12/14/bread-roses-love-and-money-for-a-japanese-princess/#webpage"},"commentCount":0,"publisher":{"@id":"http://shingetsunewsagency.com/#organization"},"image":{"@id":"http://shingetsunewsagency.com/2020/12/14/bread-roses-love-and-money-for-a-japanese-princess/#primaryimage"},"keywords":"Aiko,Article 1 of the Constitution,Constitution of Japan,Empress Suiko,Fumihito (Prince Akishino),Hisahito,Imperial Household Agency,Imperial Household Economy Law (1947),Kayo Komuro,Kei Komuro,Kyodo News,Mako,Masako,Meiji Constitution (1889),Naruhito,Pacific War (1937-1945),Reiwa Era,United States,Yahoo Japan,Yasuhiko Nishimura,Yen","articleSection":"Column","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://shingetsunewsagency.com/2020/12/14/bread-roses-love-and-money-for-a-japanese-princess/#respond"]}]},{"@type":"Person","@id":"http://shingetsunewsagency.com/#/schema/person/d5a5354e0782f7f9d79d4587dd175c22","name":"Hifumi Okunuki","image":{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/#personlogo","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/Hifumi-Okunuki-Profile-96x96.jpeg","caption":"Hifumi Okunuki"},"description":"Hifumi Okunuki teaches labor law at Sagami Women\u2019s University and also serves as executive president of Tozen Union, a multinational general union. Contact her at shingetsu.okunuki@gmail.com."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Feed" href="http://shingetsunewsagency.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Comments Feed" href="http://shingetsunewsagency.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Bread &#038; Roses: Love and Money for a Japanese Princess Comments Feed" href="http://shingetsunewsagency.com/2020/12/14/bread-roses-love-and-money-for-a-japanese-princess/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.106\/1p2.02f.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&time=1607920131"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1607920131' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.4.0&#038;time=1607920131' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1607920131' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/magnific-popup.css?ver=6.0.2&#038;time=1607920131' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-frontend-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/easy-facebook-likebox-frontend.css?ver=6.0.2&#038;time=1607920131' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-customizer-style-css'  href='http://shingetsunewsagency.com/wp-admin/admin-ajax.php?action=easy-facebook-likebox-customizer-style&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='patreon-wordpress-css-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/css/app.css?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1607920131' type='text/css' media='all' />
<link rel='stylesheet' id='esf-custom-fonts-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1607920131' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-frontend-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/css/esf-insta-frontend.css?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1607920131' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-customizer-style-css'  href='http://shingetsunewsagency.com/wp-admin/admin-ajax.php?action=esf-insta-customizer-style&#038;ver=d2f6e7dfa3dffa5eb353a28491fcefb6' type='text/css' media='all' />
<link rel='stylesheet' id='ac_style-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/style.css?ver=2.0.3.6&#038;time=1607920131' type='text/css' media='all' />
<link rel='stylesheet' id='ac_icons-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/icons/css/font-awesome.min.css?ver=4.7.0&#038;time=1607920131' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_style5-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700%7CLato%3A400%2C700%2C900%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2&#038;time=1607920131' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='ac_webfonts_selected-style5-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/css/font-style5.css?time=1607920131' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&#038;time=1607920131' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/jquery.magnific-popup.min.js?ver=6.0.2&#038;time=1607920131' id='easy-facebook-likebox-popup-script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/jquery.cookie.js?ver=6.0.2&#038;time=1607920131' id='easy-facebook-likebox-cookie-script-js'></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/shingetsunewsagency.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=6.0.2&#038;time=1607920131' id='easy-facebook-likebox-public-script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/html5.js?ver=3.7.0&#038;time=1607920131' id='ac_js_html5-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/owl.carousel.min.js?ver=2.0.0&#038;time=1607920131' id='ac-owl-carousel-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1607920131' id='imagesloaded.pkgd.min-js'></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"http:\/\/shingetsunewsagency.com\/wp-admin\/admin-ajax.php","version":"free","nonce":"d1a7e5fbba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js?ver=1&#038;time=1607920131' id='esf-insta-public-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/shingetsunewsagency.com\/wp-admin\/admin-ajax.php","security":"e1b0e33e50","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/shingetsunewsagency.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/shingetsunewsagency.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2&#038;time=1607920131' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://shingetsunewsagency.com/wp-json/" /><link rel="alternate" type="application/json" href="http://shingetsunewsagency.com/wp-json/wp/v2/posts/7393" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://shingetsunewsagency.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/wlwmanifest.xml?time=1607920131" /> 

<link rel='shortlink' href='http://shingetsunewsagency.com/?p=7393' />
<link rel="alternate" type="application/json+oembed" href="http://shingetsunewsagency.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshingetsunewsagency.com%2F2020%2F12%2F14%2Fbread-roses-love-and-money-for-a-japanese-princess%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shingetsunewsagency.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshingetsunewsagency.com%2F2020%2F12%2F14%2Fbread-roses-love-and-money-for-a-japanese-princess%2F&#038;format=xml" />
<style>@font-face {
			font-family: 'Libre Franklin Extra Bold';
			src: url('https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff2') format('woff2'),
				 url('https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff') format('woff');
			font-weight: bold;
			}</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-64269697-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//shingetsunewsagency.com/?wordfence_lh=1&hid=F4FBF4A1CC5676FF575E23977783F028');
</script>      <!-- Customizer - Saved Styles-->
      <style type="text/css">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</style><!-- END Customizer - Saved Styles -->
	<link rel="icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-150x150.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

html{

max-width: 100vw!important;

}

.theme-author{
opacity:0;
display: hidden!important;
}


::-moz-selection { background: rgb(211, 0, 0); }
::selection { background: rgb(211, 0, 0); }		</style>
		</head>

<body class="post-template-default single single-post postid-7393 single-format-standard">

<header id="main-header" class="header-wrap">

<div class="wrap">

	<div class="top logo-image logo-centered clearfix">
    
    	<div class="logo logo-image logo-centered">
        	<a href="http://shingetsunewsagency.com" title="SNA Japan" class="logo-contents logo-image logo-centered"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/MainBannerWhite2.png" alt="SNA Japan" /></a>
                    </div><!-- END .logo -->
        
                
    </div><!-- END .top -->
    
    
    <nav class="menu-wrap" role="navigation">
		<ul class="menu-main mobile-menu superfish"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://shingetsunewsagency.com">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://shingetsunewsagency.com/category/politics/">Politics</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://shingetsunewsagency.com/category/international/">International</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://shingetsunewsagency.com/category/economy/">Economy</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://shingetsunewsagency.com/category/environment/">Environment</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://shingetsunewsagency.com/category/society/">Society</a></li>
<li id="menu-item-5445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5445"><a href="http://shingetsunewsagency.com/category/column/">Column</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://shingetsunewsagency.com/category/series/">Series</a></li>
</ul>        
        <a href="#" class="mobile-menu-button"><i class="fa fa-navicon"></i> </a>
                        <a href="#" class="browse-more" id="browse-more"><i class="fa fa-ellipsis-v"></i> </a>
                        <a href="#" class="search-button"><i class="fa fa-search"></i> </a>
        <ul class="header-social-icons clearfix"><li><a href="https://twitter.com/ShingetsuNews" class="social-btn left twitter"><i class="fa fa-twitter"></i> </a></li><li><a href="https://www.facebook.com/Shingetsu-News-Agency-118721134849383/" class="social-btn left facebook"><i class="fa fa-facebook"></i> </a></li><li><a href="http://shingetsunewsagency.com/feed/" class="social-btn right rss"><i class="fa fa-rss"></i> </a></li></ul><!-- END .header-social-icons -->        
        
        
        <div class="search-wrap nobs">
        	<form role="search" id="header-search" method="get" class="search-form" action="http://shingetsunewsagency.com/">
            	<input type="submit" class="search-submit" value="Search" />
            	<div class="field-wrap">
					<input type="search" class="search-field" placeholder="type your keywords ..." value="" name="s" title="Search for:" />
				</div>
			</form>
        </div><!-- END .search-wrap -->
        
    </nav><!-- END .menu-wrap -->
    
        
</div><!-- END .wrap -->
</header><!-- END .header-wrap -->


<div class="wrap" id="content-wrap">


<section class="container main-section clearfix">
	
    
<section class="mini-sidebar">
		<header class="browse-by-wrap clearfix">
    	<h2 class="browse-by-title">Browse By</h2>
        <a href="#" class="close-browse-by"><i class="fa fa-times"></i></a>
    </header><!-- END .browse-by -->
    
        
             
	<aside class="side-box">
		<h3 class="sidebar-heading">Archives</h3>
		<nav class="sb-content clearfix">
			<ul class="normal-list">
					<li><a href='http://shingetsunewsagency.com/2020/12/'>December 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/11/'>November 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/10/'>October 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/09/'>September 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/08/'>August 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/07/'>July 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/06/'>June 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/05/'>May 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/04/'>April 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/03/'>March 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/02/'>February 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/01/'>January 2020</a></li>
			</ul>
		</nav><!-- END .sb-content -->
	</aside><!-- END .sidebox -->
    
    <div class="side-box larger">
    		<h3 class="sidebar-heading">Calendar</h3>
            <div class="sb-content clearfix">
            	<table id="wp-calendar" class="wp-calendar-table">
	<caption>December 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td><a href="http://shingetsunewsagency.com/2020/12/04/" aria-label="Posts published on December 4, 2020">4</a></td><td><a href="http://shingetsunewsagency.com/2020/12/05/" aria-label="Posts published on December 5, 2020">5</a></td><td><a href="http://shingetsunewsagency.com/2020/12/06/" aria-label="Posts published on December 6, 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="http://shingetsunewsagency.com/2020/12/07/" aria-label="Posts published on December 7, 2020">7</a></td><td><a href="http://shingetsunewsagency.com/2020/12/08/" aria-label="Posts published on December 8, 2020">8</a></td><td><a href="http://shingetsunewsagency.com/2020/12/09/" aria-label="Posts published on December 9, 2020">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td id="today"><a href="http://shingetsunewsagency.com/2020/12/14/" aria-label="Posts published on December 14, 2020">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://shingetsunewsagency.com/2020/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav>		</div><!-- END .sb-content -->
	</div><!-- END .sidebox -->
    
    <div class="wrap-over-1600">
    	<!-- 
        	 If you want to add something in this sidebar please place your code bellow. 
        	 It will show up only when your screen resolution is above 1600 pixels.	
		-->
		
                
    </div><!-- END .wrap-over-1600 -->
    </section><!-- END .mini-sidebar -->

<div class="mini-sidebar-bg"></div>
    
    <div class="wrap-template-1 clearfix">
    
    <section class="content-wrap clearfix" role="main">
    	    	<section class="posts-wrap single-style-template-1 clearfix">
        
        
<article id="post-7393" class="single-template-1 clearfix post-7393 post type-post status-publish format-standard has-post-thumbnail hentry category-column tag-aiko tag-article-1-of-the-constitution tag-constitution-of-japan tag-empress-suiko tag-fumihito-prince-akishino tag-hisahito tag-imperial-household-agency tag-imperial-household-economy-law-1947 tag-kayo-komuro tag-kei-komuro tag-kyodo-news tag-mako tag-masako tag-meiji-constitution-of-1889 tag-naruhito tag-pacific-war tag-reiwa-era tag-united-states tag-yahoo-japan tag-yasuhiko-nishimura tag-yen">
	<div class="post-content">
    	<h2 class="title">Bread &#038; Roses: Love and Money for a Japanese Princess</h2>        <header class="details clearfix">
        	        	<time class="detail left index-post-date" datetime="2020-12-14">Dec 14, 2020</time>			<span class="detail left index-post-author"><em>by</em> <a href="http://shingetsunewsagency.com/author/hifumi/">Hifumi Okunuki</a></span>			<span class="detail left index-post-category"><em>in</em> <a href="http://shingetsunewsagency.com/category/column/" title="View all posts in Column" >Column</a> </span>                    </header><!-- END .details -->
                
		<div class="single-content">
			<p><img loading="lazy" class="alignnone size-full wp-image-7394" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/12/Princess-Mako.jpeg" alt="" width="1920" height="1080" srcset="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/12/Princess-Mako.jpeg 1920w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/12/Princess-Mako-300x169.jpeg 300w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/12/Princess-Mako-1024x576.jpeg 1024w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/12/Princess-Mako-768x432.jpeg 768w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/12/Princess-Mako-1536x864.jpeg 1536w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/12/Princess-Mako-600x338.jpeg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>SNA (Tokyo) &#8212; I wear two hats. My day job is teaching social security and labor law at a university. I also serve as executive president of a labor union. In this installment of the column, I will discuss my recent musings about welfare and the Imperial household.</p>
<p>I’m sure right now you are thinking WT and maybe F.</p>
<p>No two terms could have less to do with one another. Right?</p>
<p>Japan has the Emperor, but he is no longer the transcendent god incarnate wielding the absolute power of the nation state that he was before the Pacific War. Today, the Constitution of Japan assures us that the Emperor is no more than a symbol with zero political authority.</p>
<p><em>Article 1. The Emperor shall be the symbol of the State and of the unity of the people, deriving his position from the will of the people with whom resides sovereign power.</em></p>
<p>Two years ago, the Emperor abdicated for the first time in the history of modern Japan. He was succeeded by his eldest son Naruhito, who now sits upon the throne. Naruhito’s empress was born Masako Owada. She was a busy diplomat when she met and married the then Crown Prince. Their marriage was, of course, major news, and joining the household put unimaginable pressure on her.</p>
<p>The current Imperial system prohibits a female empress from ascending the chrysanthemum throne, so the worst she endured was pressure to bear an heir as soon as maternally possible. After long-term infertility treatment and suffering a miscarriage, she finally managed a stable pregnancy. But the imperial family was disappointed by the birth of a baby girl, Aiko. In the social climate of the time, Masako fell into a long spell of maladjustment and depression.</p>
<p>With the advent of the Reiwa Era in May 2019, the newly coronated Empress Masako seemed to beam with joy, as if emerging from a long tunnel.</p>
<p>The protagonist of my story today, as well as of the subject of a media maelstrom over the past few years, is neither the reigning Emperor nor the Empress, but rather the family of Crown Prince Akishino, the emperor’s younger brother. More specifically, it is his eldest daughter and the emperor’s niece, Princess Mako.</p>
<p>She is 28. Three years ago, at age 25, she announced her engagement to commoner Kei Komuro, her former college classmate. At first, the Japanese media lit up in celebration. But then dark clouds moved in as news surfaced of Kei’s mother’s money troubles. Kayo Komuro had received ¥4 million (US$38,400) from a man she had been dating. She claims the money was a gift and that it was spent on daily expenses and her son Kei’s tuition, but the man said it was just a loan. Kayo Komuro refused to repay the money, saying there had never been any discussion of repayment because it was a gift.</p>
<p>Who is telling the truth? Who knows? The media have covered Kayo’s family history of tragedy, including the suicide of Kei’s father and grandfather as well as photos of his bad-boy college antics. There was him flipping the bird at a party; cosplaying arm-in-arm with young women; and generally being a college kid. The public celebratory mood about the upcoming union stopped on a one yen coin, then it transformed into outright hostility and opposition.</p>
<p>The public outcry forced a delay in the nuptials as Kei went off to law school in the United States. He is now in his junior year. Recently, Mako went public, saying her feelings for him have not changed despite the trouble. “Marrying Kei Komuro is the only way for us to go on living true to our hearts.”</p>
<p>If she did not belong to the Imperial household, it would be a matter between only the two of them. But she does belong, like it or not.</p>
<p>Unlike prewar Japan, the Constitution of Japan guarantees freedom of speech, including freedom to criticize the Imperial household and even the Emperor. Yet the media as well as ordinary people have always used the highest level of honorifics to refer to the royal family, using the <em>-sama</em> suffix even for small children such as Prince Hisahito of Akishino. Mako was Mako-sama even when criticized. Even the language used to describe members of this family had set them apart from ordinary folks.</p>
<p>But the current teapot tempest has changed everything. A quick <em>Yahoo! Japan</em> search of Mako results in:</p>
<p><em>Mako, you are selfish.</em></p>
<p><em>Mako, knock it off!</em></p>
<p>Of course, the main target of the people’s anger is Kei Komuro and his mother. This is not because they are commoners, but rather anger at financial shadiness and an apparently cavalier attitude toward the prestige and honor of the Imperial household. Now, public anger is re-training its ire on Mako for forging ahead with the marriage and thumbing her nose at this powerful public opposition.</p>
<p>Some 85% of Japanese citizens have a favorable view of the eight Empresses regnant from Japanese history (going back to the beginning of Empress Suiko&#8217;s reign in 593), while 79% support matrilineal succession, according to an April poll by <em>Kyodo News</em>. Part of what is behind this openness to female reigns lies popular disgust with the recent trouble surrounding Princess Mako’s wedding plans.</p>
<p>This disgust turns many off to the idea of anyone in Crown Prince Akishino&#8217;s family taking the throne. Currently, Akishino is the heir apparent, but most Japanese see Princess Aiko as a much more suitable successor. Even some rightwingers have forgotten their former unbending insistence on male-only succession and have suddenly become advocates of allowing female heiresses to succeed the throne.</p>
<p>The current prohibition on female Emperors is stipulated in a law issued in 1889 alongside the new Meiji Constitution, but now the public is beginning to question that rule. I have never seen so many citizens show such devotion to an issue related to Japan’s Imperial system.</p>
<p>What does all this royal intrigue have to do with welfare? The fierce opposition to this marriage comes from a desire for the human beings in the Imperial family to be upstanding characters worthy of our respect. What is heating up in the Japanese portion of the internet is the issue of money. The following comments capture general public sentiment:</p>
<p><em>-Mako is free to marry whoever she pleases. What irks me is they will be using our tax money. We citizens work every day to pay our taxes despite growing job insecurity due to corona. It is inexcusable that our taxes will be used on someone who doesn’t give a shit about her Imperial family duties; and on someone who doesn’t deserve to be related to the Imperial family, let alone to become the son-in-law of our next Emperor.</em></p>
<p><em>-You are choosing a marriage without the people’s blessing, so don’t use our hard-earned tax money or the Imperial family name. Before going off and marrying Kei Komuro, you should give up the entire ¥150 million dowry and become an ordinary married couple. Then, nobody would oppose it.</em></p>
<p><em>-Tell us that the right to marry who you choose is guaranteed in the Constitution after you start fulfilling your obligation to pay taxes, as also stipulated in the Constitution. Asserting your rights while failing in your obligations is too selfish.</em></p>
<p>The dowry referred to above is a special payment to princesses who must leave the Imperial household to marry a commoner. It is stipulated in the Imperial Household Economy Law and technically goes to the princess herself, not the future groom. We taxpayers shoulder the cost of that dowry, which was set up to help maintain the dignity of a member of the Imperial household after she leaves. And there’s the rub for most folks.</p>
<p>The Imperial Household Agency explains the meaning of the dowry as follows: &#8220;Those in the imperial household must devote themselves to public activities, making it difficult to train for vocational skills that would enable them to work in the private sector. They own no real estate or other property, so it cannot be considered a lot of money for someone who goes out into society.&#8221;</p>
<p>But for ordinary people, a couple in their twenties getting ¥150 million (US$1.4 million) goes well beyond what would be reasonable. Until Mako, no previous princess had ever been subjected to such broad condemnation for leaving the fold for a marriage of choice. They were always immediately congratulated, and nobody called for withholding the dowry.</p>
<p>My area of specialization within Japan’s social security laws is welfare. The current public outcry took me by surprise, as much of the language used to criticize the princess mimics that used to bash welfare recipients, including the trope about &#8220;hard-earned tax money.&#8221;</p>
<p>Welfare differs from the rest of the social security system in the stigma often attached. It is considered shameful to receive welfare. Recipients must be lazy. In the face of such stigma, many people refrain to apply for welfare even when they cannot make ends meet. Sure, some may receive welfare fraudulently, but that is true for other safety net systems in Japan.</p>
<p>The media blows a small number of welfare fraud cases into a huge crisis, to the point where it seems that all welfare recipients are frauds. Here, too, people bemoan that their &#8220;hard-earned tax money&#8221; should not be used for lazy welfare recipients.</p>
<p>I was shocked to hear this terminology now being used against the princess, but it also got me to thinking: It is as if heaven and earth have changed places. The rhetoric is escalating so much perhaps because the majority are really suffering. The pandemic is destroying jobs, driving wages down, and yet we all must bear the heavy tax burden. So, when people hear about Princess Mako and Kei Komuro, the first thought that comes to their lips is their own economic suffering.</p>
<p>I have no dog in this fight, but I think it would be outrageous to try to prevent Mako from marrying whom she wants just because she is a royal. I also think it is problematic that Komuro has gone off to the United States but made no public statement of his intentions. The fact that they will receive the dowry differentiates their marriage from ordinary ones. In that sense alone, it is perhaps a public, not private matter. Komuro should tell us how he feels.</p>
<p>On December 10, Imperial Household Agency Grand Steward Yasuhiko Nishimura stated clearly, albeit obliquely, the duties of Princess Mako’s 29-year-old betrothed: “It is extremely important that whomever should take accountability [on this matter] takes accountability.” We all understand to whom he was referring.</p>
<p><em>For breaking news, follow on Twitter @ShingetsuNews</em></p>
<div class="post-tags-wrap clearfix"><strong>Tagged with:</strong> <span><a href="http://shingetsunewsagency.com/tag/aiko/" rel="tag">Aiko</a></span>, <span><a href="http://shingetsunewsagency.com/tag/article-1-of-the-constitution/" rel="tag">Article 1 of the Constitution</a></span>, <span><a href="http://shingetsunewsagency.com/tag/constitution-of-japan/" rel="tag">Constitution of Japan</a></span>, <span><a href="http://shingetsunewsagency.com/tag/empress-suiko/" rel="tag">Empress Suiko</a></span>, <span><a href="http://shingetsunewsagency.com/tag/fumihito-prince-akishino/" rel="tag">Fumihito (Prince Akishino)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/hisahito/" rel="tag">Hisahito</a></span>, <span><a href="http://shingetsunewsagency.com/tag/imperial-household-agency/" rel="tag">Imperial Household Agency</a></span>, <span><a href="http://shingetsunewsagency.com/tag/imperial-household-economy-law-1947/" rel="tag">Imperial Household Economy Law (1947)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/kayo-komuro/" rel="tag">Kayo Komuro</a></span>, <span><a href="http://shingetsunewsagency.com/tag/kei-komuro/" rel="tag">Kei Komuro</a></span>, <span><a href="http://shingetsunewsagency.com/tag/kyodo-news/" rel="tag">Kyodo News</a></span>, <span><a href="http://shingetsunewsagency.com/tag/mako/" rel="tag">Mako</a></span>, <span><a href="http://shingetsunewsagency.com/tag/masako/" rel="tag">Masako</a></span>, <span><a href="http://shingetsunewsagency.com/tag/meiji-constitution-of-1889/" rel="tag">Meiji Constitution (1889)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/naruhito/" rel="tag">Naruhito</a></span>, <span><a href="http://shingetsunewsagency.com/tag/pacific-war/" rel="tag">Pacific War (1937-1945)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/reiwa-era/" rel="tag">Reiwa Era</a></span>, <span><a href="http://shingetsunewsagency.com/tag/united-states/" rel="tag">United States</a></span>, <span><a href="http://shingetsunewsagency.com/tag/yahoo-japan/" rel="tag">Yahoo Japan</a></span>, <span><a href="http://shingetsunewsagency.com/tag/yasuhiko-nishimura/" rel="tag">Yasuhiko Nishimura</a></span>, <span><a href="http://shingetsunewsagency.com/tag/yen/" rel="tag">Yen</a></span></div>		</div><!-- END .single-content -->
	</div><!-- END .post-content -->
</article><!-- END #post-7393 .post-template-1 -->
        
        </section><!-- END .posts-wrap -->
                
        <section class="about-share clearfix">
        
        	<div class="as-wrap clearfix">
            	
                <aside class="share-pagination clearfix">
                    
                    <div class="post-navigation clearfix"><span class="prev-post"><i class="fa fa-angle-left"></i> </span><a href="http://shingetsunewsagency.com/2020/12/09/speakeasy-the-foreign-business-community-in-japan/" class="next-post" title="Next Post"><i class="fa fa-angle-right"></i> </a></div>                    
                    <div class="clear-border"></div>
                </aside><!-- END .share-pagination -->
                
               	
<aside class="about-the-author clearfix">
	<h2 class="title"><span class="about-inner">About the author</span> <span class="author">Hifumi Okunuki</span></h2>
	<div class="ata-wrap clearfix">
		<figure class="avatar-wrap">
			<img width="58" height="58" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/Hifumi-Okunuki-Profile-96x96.jpeg" class="avatar avatar-58 photo" alt="" loading="lazy" srcset="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/Hifumi-Okunuki-Profile-96x96.jpeg 96w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/Hifumi-Okunuki-Profile-150x150.jpeg 150w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/Hifumi-Okunuki-Profile-297x300.jpeg 297w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/Hifumi-Okunuki-Profile-600x606.jpeg 600w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/Hifumi-Okunuki-Profile-24x24.jpeg 24w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/Hifumi-Okunuki-Profile-48x48.jpeg 48w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/Hifumi-Okunuki-Profile-300x300.jpeg 300w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/Hifumi-Okunuki-Profile.jpeg 624w" sizes="(max-width: 58px) 100vw, 58px" />					</figure>
		<div class="info">
			Hifumi Okunuki teaches labor law at Sagami Women’s University and also serves as executive president of Tozen Union, a multinational general union. Contact her at shingetsu.okunuki@gmail.com.		</div>
	</div>
                    
	<div class="clear-border"></div>
</aside><!-- END .about-the-author -->                
            </div><!-- END .as-wrap -->
        
        </section><!-- END .about-share -->
                
                
    </section><!-- END .content-wrap -->
    
    
<section class="sidebar posts-sidebar clearfix"> 
	<aside id="custom_html-3" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><center>

<div class="dis" style="max-width:380px; margin-right:20px; margin-bottom: 100px; display: inline-block;" >
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/ShingetsuNews" data-widget-id="711120150301310978">Tweets by @ShingetsuNews</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</center></div></div></aside><!-- END .sidebox .widget --><aside id="text-12" class="side-box clearfix widget widget_text"><div class="sb-content clearfix">			<div class="textwidget"><p><a href="https://www.instagram.com/shingetsunews"><img loading="lazy" class="aligncenter wp-image-3567" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_.png" alt="" width="200" height="72" srcset="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_.png 1200w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_-300x107.png 300w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_-768x275.png 768w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_-1024x366.png 1024w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_-600x215.png 600w" sizes="(max-width: 200px) 100vw, 200px" /></a></p>

<div id="esf-insta-feed"
     class="esf-insta-wrap esf_insta_feed_wraper esf-instagram-type-personal   esf-insta-skin-7204 esf-insta-">
	
    <div class="esf_insta_feeds_holder esf_insta_feeds_grid  "          data-template="grid">

		
                <div class="esf-insta-grid-skin">
                    <div class="esf-insta-row e-outer">

						
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/CIXk5CGhOiK/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/129246794_414058133287541_656636030068901721_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=ZDK2DjnEZwgAX-3CJrk&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=443a1eba17082ce8a0c01052c74a62b0&oe=5FFBAF89)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/CIAPqjTB_a9/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/127187590_374727753615830_4744076206347553813_n.jpg?_nc_cat=103&ccb=2&_nc_sid=8ae9d6&_nc_ohc=za_LbYYU7LEAX_odYwF&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=95463b05486e60763e7ae22b63ca8a4b&oe=5FFD1D08)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/CHwbEU-BcQH/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/125530413_1014524275692181_7950903728048471369_n.jpg?_nc_cat=101&ccb=2&_nc_sid=8ae9d6&_nc_ohc=D16s-VvxkPkAX-BZ8R8&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=7b7565de18f469638661d7f1bddc28ad&oe=5FFACC7C)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/CHuJzfUBQMb/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/125552081_757476778172673_6419114289246637298_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=W4NfIgJZrSQAX-9B5hP&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=dbf24230ebfa65d8c514b1d833de0e6a&oe=5FFA44AD)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/CHuJEN8hHlw/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/126026711_3333880976739184_6708628667473045317_n.jpg?_nc_cat=111&ccb=2&_nc_sid=8ae9d6&_nc_ohc=j7mZEpVuDNIAX_0YExz&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=8163d4f9ded81e6887ca399dd7f681a9&oe=5FFC7E33)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/CHuFgGiBYaQ/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/125925422_1121052331698325_8403391410229377130_n.jpg?_nc_cat=105&ccb=2&_nc_sid=8ae9d6&_nc_ohc=P3HzYxnN_ksAX9265CX&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=14fd87741c23cff27e30a90566877974&oe=5FF9DB2F)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/B8YBBm1BiZ6/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/83705591_608720999928523_3135956944038712050_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=7Bbc0OPyvHQAX9JKSCe&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=a8cd4895b017a1adea00f482ec674fde&oe=5FFB2D61)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/B8XtZLqBz6s/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/84419616_779867989187032_7381403824434548267_n.jpg?_nc_cat=110&ccb=2&_nc_sid=8ae9d6&_nc_ohc=DuovgNQzilQAX-mfABO&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=b2de4d8238ddb24f0f37456d39d3fd00&oe=5FFC2216)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/B2Q9MHWBnld/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/69133780_380629459501360_6544985444358346043_n.jpg?_nc_cat=103&ccb=2&_nc_sid=8ae9d6&_nc_ohc=FStgnFxzgMkAX_4WxsI&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=d37beb4619131b69e70d4628b312945a&oe=5FFD3129)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							            </div>
			
    <div class="esf_insta_load_more_btns_wrap">
        <div class="esf_insta_feed_btns_holder">

			
            <div class="esf-insta-follow-btn-wrap">
                <a href="https://www.instagram.com/shingetsunews" class="esf-insta-follow-btn" target="_blank" rel="noopener noreferrer"><i
                            class="icon icon-esf-instagram"></i> Follow on Instagram                </a>
            </div>

        </div>
    </div>

        </div>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div></aside><!-- END .sidebox .widget --><aside id="custom_html-8" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="https://www.langleyesquire.com">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/03/Langley-Ad-v2.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-9" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="http://akihabaranews.com/">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/10/AkibaNews-for-SNA.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-10" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="https://www.patreon.com/ShingetsuNews">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2018/09/SNAP-v1.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><!-- END Sidebar Widgets -->
</section><!-- END .sidebar -->    
    </div><!-- END .wrap-template-1 -->
    
</section><!-- END .container -->

		<section id="custom_html-13" class="widget_text container widget_custom_html builder clearfix"><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/user/ShingetsuNews">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2018/09/SNAYT-Ad-Wide.jpeg">
</a></div></section><div class="cleardiv"></div><!-- END .container .builder -->        <section class="container footer-widgets builder clearfix">
        	            <div class="col threecol fw-1 clearfix">
				<aside id="text-5" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">SNA TRAVEL</h3>			<div class="textwidget"><b>SNA TRAVEL </b> - <i>Explore Japan</i> <br><br><br>
<a href="http://travel.shingetsunewsagency.com/"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2016/08/SNAtrbanner.png" width="100%"></a></div>
		</div></aside><!-- END .sidebox .widget -->            </div><!-- footer - area #1 -->
            
            <div class="col threecol fw-2 clearfix">
				<aside id="categories-3" class="side-box clearfix widget widget_categories"><div class="sb-content clearfix"><h3 class="sidebar-heading">Sections</h3><form action="http://shingetsunewsagency.com" method="get"><label class="screen-reader-text" for="cat">Sections</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1">Column&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="6">Economy&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="7">Environment&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="5">International&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="4">Politics&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="9">Series&nbsp;&nbsp;(349)</option>
	<option class="level-0" value="8">Society&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="1630">Video&nbsp;&nbsp;(93)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside><!-- END .sidebox .widget --><aside id="search-3" class="side-box clearfix widget widget_search"><div class="sb-content clearfix"><h3 class="sidebar-heading">Search SNA Japan</h3><form role="search" method="get" class="search-form" action="http://shingetsunewsagency.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside><!-- END .sidebox .widget --><aside id="archives-3" class="side-box clearfix widget widget_archive"><div class="sb-content clearfix"><h3 class="sidebar-heading">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://shingetsunewsagency.com/2020/12/'> December 2020 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2020/11/'> November 2020 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2020/10/'> October 2020 &nbsp;(23)</option>
	<option value='http://shingetsunewsagency.com/2020/09/'> September 2020 &nbsp;(14)</option>
	<option value='http://shingetsunewsagency.com/2020/08/'> August 2020 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2020/07/'> July 2020 &nbsp;(16)</option>
	<option value='http://shingetsunewsagency.com/2020/06/'> June 2020 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2020/05/'> May 2020 &nbsp;(25)</option>
	<option value='http://shingetsunewsagency.com/2020/04/'> April 2020 &nbsp;(17)</option>
	<option value='http://shingetsunewsagency.com/2020/03/'> March 2020 &nbsp;(18)</option>
	<option value='http://shingetsunewsagency.com/2020/02/'> February 2020 &nbsp;(17)</option>
	<option value='http://shingetsunewsagency.com/2020/01/'> January 2020 &nbsp;(18)</option>
	<option value='http://shingetsunewsagency.com/2019/12/'> December 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/11/'> November 2019 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2019/10/'> October 2019 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/08/'> August 2019 &nbsp;(13)</option>
	<option value='http://shingetsunewsagency.com/2019/07/'> July 2019 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2019/06/'> June 2019 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2019/05/'> May 2019 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2019/04/'> April 2019 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2019/03/'> March 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/02/'> February 2019 &nbsp;(11)</option>
	<option value='http://shingetsunewsagency.com/2019/01/'> January 2019 &nbsp;(13)</option>
	<option value='http://shingetsunewsagency.com/2018/12/'> December 2018 &nbsp;(20)</option>
	<option value='http://shingetsunewsagency.com/2018/11/'> November 2018 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2018/10/'> October 2018 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2018/09/'> September 2018 &nbsp;(12)</option>
	<option value='http://shingetsunewsagency.com/2018/08/'> August 2018 &nbsp;(25)</option>
	<option value='http://shingetsunewsagency.com/2018/07/'> July 2018 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2018/06/'> June 2018 &nbsp;(12)</option>
	<option value='http://shingetsunewsagency.com/2018/05/'> May 2018 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2018/04/'> April 2018 &nbsp;(20)</option>
	<option value='http://shingetsunewsagency.com/2018/03/'> March 2018 &nbsp;(26)</option>
	<option value='http://shingetsunewsagency.com/2018/02/'> February 2018 &nbsp;(36)</option>
	<option value='http://shingetsunewsagency.com/2018/01/'> January 2018 &nbsp;(45)</option>
	<option value='http://shingetsunewsagency.com/2017/12/'> December 2017 &nbsp;(35)</option>
	<option value='http://shingetsunewsagency.com/2017/11/'> November 2017 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2017/10/'> October 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/09/'> September 2017 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/07/'> July 2017 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2017/06/'> June 2017 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2017/05/'> May 2017 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2017/04/'> April 2017 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2017/03/'> March 2017 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2017/02/'> February 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/01/'> January 2017 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2016/12/'> December 2016 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/09/'> September 2016 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2016/08/'> August 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/07/'> July 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/06/'> June 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/05/'> May 2016 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2016/03/'> March 2016 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2016/02/'> February 2016 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2016/01/'> January 2016 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/12/'> December 2015 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2015/11/'> November 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/08/'> August 2015 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2015/07/'> July 2015 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2015/06/'> June 2015 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/04/'> April 2015 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2015/03/'> March 2015 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2015/02/'> February 2015 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2015/01/'> January 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2014/12/'> December 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2014/09/'> September 2014 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2014/06/'> June 2014 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2014/05/'> May 2014 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2014/02/'> February 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/01/'> January 2014 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2013/12/'> December 2013 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2013/10/'> October 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/09/'> September 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/08/'> August 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/07/'> July 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/06/'> June 2013 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2013/04/'> April 2013 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2013/03/'> March 2013 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/11/'> November 2012 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/05/'> May 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/11/'> November 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/08/'> August 2011 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/07/'> July 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/05/'> May 2011 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/02/'> February 2011 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></aside><!-- END .sidebox .widget --> 
            </div><!-- footer - area #2 -->
            
            <div class="cleardiv"></div>
            
            <div class="col threecol fw-3 clearfix">
				<aside id="tag_cloud-2" class="side-box clearfix widget widget_tag_cloud"><div class="sb-content clearfix"><h3 class="sidebar-heading">Tags</h3><div class="tagcloud"><a href="http://shingetsunewsagency.com/tag/asahi-shinbun/" class="tag-cloud-link tag-link-59 tag-link-position-1" style="font-size: 8.7179487179487pt;" aria-label="Asahi Shinbun (80 items)">Asahi Shinbun</a>
<a href="http://shingetsunewsagency.com/tag/cabinet-office/" class="tag-cloud-link tag-link-1064 tag-link-position-2" style="font-size: 14.282051282051pt;" aria-label="Cabinet Office (164 items)">Cabinet Office</a>
<a href="http://shingetsunewsagency.com/tag/china/" class="tag-cloud-link tag-link-62 tag-link-position-3" style="font-size: 17.512820512821pt;" aria-label="China (252 items)">China</a>
<a href="http://shingetsunewsagency.com/tag/comfort-women/" class="tag-cloud-link tag-link-25 tag-link-position-4" style="font-size: 9.7948717948718pt;" aria-label="Comfort Women (93 items)">Comfort Women</a>
<a href="http://shingetsunewsagency.com/tag/constitutional-democratic-party-of-japan/" class="tag-cloud-link tag-link-1891 tag-link-position-5" style="font-size: 15.897435897436pt;" aria-label="Constitutional Democratic Party of Japan (CDPJ) (205 items)">Constitutional Democratic Party of Japan (CDPJ)</a>
<a href="http://shingetsunewsagency.com/tag/constitution-of-japan/" class="tag-cloud-link tag-link-254 tag-link-position-6" style="font-size: 12.846153846154pt;" aria-label="Constitution of Japan (137 items)">Constitution of Japan</a>
<a href="http://shingetsunewsagency.com/tag/covid-19/" class="tag-cloud-link tag-link-5203 tag-link-position-7" style="font-size: 9.0769230769231pt;" aria-label="Covid-19 (85 items)">Covid-19</a>
<a href="http://shingetsunewsagency.com/tag/democratic-party/" class="tag-cloud-link tag-link-1464 tag-link-position-8" style="font-size: 11.948717948718pt;" aria-label="Democratic Party (2016-2018) (122 items)">Democratic Party (2016-2018)</a>
<a href="http://shingetsunewsagency.com/tag/democratic-party-for-the-people/" class="tag-cloud-link tag-link-2726 tag-link-position-9" style="font-size: 8.5384615384615pt;" aria-label="Democratic Party For the People (DPFP) (79 items)">Democratic Party For the People (DPFP)</a>
<a href="http://shingetsunewsagency.com/tag/donald-trump/" class="tag-cloud-link tag-link-1307 tag-link-position-10" style="font-size: 16.615384615385pt;" aria-label="Donald Trump (223 items)">Donald Trump</a>
<a href="http://shingetsunewsagency.com/tag/fukushima-daiichi-nuclear-power-plant/" class="tag-cloud-link tag-link-178 tag-link-position-11" style="font-size: 9.0769230769231pt;" aria-label="Fukushima Daiichi Nuclear Power Plant (85 items)">Fukushima Daiichi Nuclear Power Plant</a>
<a href="http://shingetsunewsagency.com/tag/henoko-okinawa/" class="tag-cloud-link tag-link-282 tag-link-position-12" style="font-size: 10.871794871795pt;" aria-label="Henoko (Okinawa) (106 items)">Henoko (Okinawa)</a>
<a href="http://shingetsunewsagency.com/tag/hokkaido/" class="tag-cloud-link tag-link-354 tag-link-position-13" style="font-size: 8pt;" aria-label="Hokkaido (73 items)">Hokkaido</a>
<a href="http://shingetsunewsagency.com/tag/house-of-councillors/" class="tag-cloud-link tag-link-97 tag-link-position-14" style="font-size: 12.307692307692pt;" aria-label="House of Councillors (128 items)">House of Councillors</a>
<a href="http://shingetsunewsagency.com/tag/house-of-representatives/" class="tag-cloud-link tag-link-85 tag-link-position-15" style="font-size: 10.153846153846pt;" aria-label="House of Representatives (96 items)">House of Representatives</a>
<a href="http://shingetsunewsagency.com/tag/japan-communist-party/" class="tag-cloud-link tag-link-292 tag-link-position-16" style="font-size: 12.666666666667pt;" aria-label="Japan Communist Party (JCP) (134 items)">Japan Communist Party (JCP)</a>
<a href="http://shingetsunewsagency.com/tag/komeito-party/" class="tag-cloud-link tag-link-969 tag-link-position-17" style="font-size: 9.4358974358974pt;" aria-label="Komeito Party (89 items)">Komeito Party</a>
<a href="http://shingetsunewsagency.com/tag/liberal-democratic-party/" class="tag-cloud-link tag-link-31 tag-link-position-18" style="font-size: 18.410256410256pt;" aria-label="Liberal Democratic Party (LDP) (284 items)">Liberal Democratic Party (LDP)</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-defense/" class="tag-cloud-link tag-link-166 tag-link-position-19" style="font-size: 12.846153846154pt;" aria-label="Ministry of Defense (137 items)">Ministry of Defense</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-finance/" class="tag-cloud-link tag-link-1772 tag-link-position-20" style="font-size: 10.512820512821pt;" aria-label="Ministry of Finance (102 items)">Ministry of Finance</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-foreign-affairs/" class="tag-cloud-link tag-link-325 tag-link-position-21" style="font-size: 11.410256410256pt;" aria-label="Ministry of Foreign Affairs (114 items)">Ministry of Foreign Affairs</a>
<a href="http://shingetsunewsagency.com/tag/moritomo-gakuen/" class="tag-cloud-link tag-link-1764 tag-link-position-22" style="font-size: 10.333333333333pt;" aria-label="Moritomo Gakuen (98 items)">Moritomo Gakuen</a>
<a href="http://shingetsunewsagency.com/tag/national-diet/" class="tag-cloud-link tag-link-1774 tag-link-position-23" style="font-size: 15pt;" aria-label="National Diet (182 items)">National Diet</a>
<a href="http://shingetsunewsagency.com/tag/north-korea/" class="tag-cloud-link tag-link-35 tag-link-position-24" style="font-size: 15.538461538462pt;" aria-label="North Korea (196 items)">North Korea</a>
<a href="http://shingetsunewsagency.com/tag/okinawa/" class="tag-cloud-link tag-link-36 tag-link-position-25" style="font-size: 12.487179487179pt;" aria-label="Okinawa (island) (130 items)">Okinawa (island)</a>
<a href="http://shingetsunewsagency.com/tag/okinawa-prefecture/" class="tag-cloud-link tag-link-396 tag-link-position-26" style="font-size: 13.564102564103pt;" aria-label="Okinawa Prefecture (152 items)">Okinawa Prefecture</a>
<a href="http://shingetsunewsagency.com/tag/osaka-city/" class="tag-cloud-link tag-link-256 tag-link-position-27" style="font-size: 8.7179487179487pt;" aria-label="Osaka city (Osaka) (80 items)">Osaka city (Osaka)</a>
<a href="http://shingetsunewsagency.com/tag/osaka-prefecture/" class="tag-cloud-link tag-link-257 tag-link-position-28" style="font-size: 9.2564102564103pt;" aria-label="Osaka Prefecture (87 items)">Osaka Prefecture</a>
<a href="http://shingetsunewsagency.com/tag/party-of-hope/" class="tag-cloud-link tag-link-1895 tag-link-position-29" style="font-size: 10.333333333333pt;" aria-label="Party of Hope (98 items)">Party of Hope</a>
<a href="http://shingetsunewsagency.com/tag/russia/" class="tag-cloud-link tag-link-209 tag-link-position-30" style="font-size: 11.769230769231pt;" aria-label="Russia (120 items)">Russia</a>
<a href="http://shingetsunewsagency.com/tag/self-defense-forces/" class="tag-cloud-link tag-link-151 tag-link-position-31" style="font-size: 8.1794871794872pt;" aria-label="Self-Defense Forces (SDF) (74 items)">Self-Defense Forces (SDF)</a>
<a href="http://shingetsunewsagency.com/tag/shingetsu-news-agency/" class="tag-cloud-link tag-link-1213 tag-link-position-32" style="font-size: 18.769230769231pt;" aria-label="Shingetsu News Agency (291 items)">Shingetsu News Agency</a>
<a href="http://shingetsunewsagency.com/tag/shinzo-abe/" class="tag-cloud-link tag-link-43 tag-link-position-33" style="font-size: 22pt;" aria-label="Shinzo Abe (444 items)">Shinzo Abe</a>
<a href="http://shingetsunewsagency.com/tag/south-korea/" class="tag-cloud-link tag-link-44 tag-link-position-34" style="font-size: 15.717948717949pt;" aria-label="South Korea (199 items)">South Korea</a>
<a href="http://shingetsunewsagency.com/tag/taiwan/" class="tag-cloud-link tag-link-172 tag-link-position-35" style="font-size: 8.1794871794872pt;" aria-label="Taiwan (75 items)">Taiwan</a>
<a href="http://shingetsunewsagency.com/tag/taro-aso/" class="tag-cloud-link tag-link-333 tag-link-position-36" style="font-size: 9.4358974358974pt;" aria-label="Taro Aso (88 items)">Taro Aso</a>
<a href="http://shingetsunewsagency.com/tag/taro-kono/" class="tag-cloud-link tag-link-1790 tag-link-position-37" style="font-size: 9.2564102564103pt;" aria-label="Taro Kono (86 items)">Taro Kono</a>
<a href="http://shingetsunewsagency.com/tag/tokyo/" class="tag-cloud-link tag-link-227 tag-link-position-38" style="font-size: 18.410256410256pt;" aria-label="Tokyo (280 items)">Tokyo</a>
<a href="http://shingetsunewsagency.com/tag/2020-tokyo-olympics/" class="tag-cloud-link tag-link-1053 tag-link-position-39" style="font-size: 9.6153846153846pt;" aria-label="Tokyo Olympics (2020) (91 items)">Tokyo Olympics (2020)</a>
<a href="http://shingetsunewsagency.com/tag/united-kingdom/" class="tag-cloud-link tag-link-123 tag-link-position-40" style="font-size: 10.153846153846pt;" aria-label="United Kingdom (97 items)">United Kingdom</a>
<a href="http://shingetsunewsagency.com/tag/united-states/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 21.820512820513pt;" aria-label="United States (432 items)">United States</a>
<a href="http://shingetsunewsagency.com/tag/us-marine-corps/" class="tag-cloud-link tag-link-159 tag-link-position-42" style="font-size: 13.205128205128pt;" aria-label="US Marine Corps (USMC) (143 items)">US Marine Corps (USMC)</a>
<a href="http://shingetsunewsagency.com/tag/yoshihide-suga/" class="tag-cloud-link tag-link-340 tag-link-position-43" style="font-size: 13.923076923077pt;" aria-label="Yoshihide Suga (157 items)">Yoshihide Suga</a>
<a href="http://shingetsunewsagency.com/tag/yukio-edano/" class="tag-cloud-link tag-link-58 tag-link-position-44" style="font-size: 10.692307692308pt;" aria-label="Yukio Edano (104 items)">Yukio Edano</a>
<a href="http://shingetsunewsagency.com/tag/yuriko-koike/" class="tag-cloud-link tag-link-453 tag-link-position-45" style="font-size: 8.8974358974359pt;" aria-label="Yuriko Koike (82 items)">Yuriko Koike</a></div>
</div></aside><!-- END .sidebox .widget -->            </div><!-- footer - area #3 -->
            
            <div class="col threecol fw-4 clearfix last">
				<aside id="text-4" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">SNA Japan</h3>			<div class="textwidget"><a href="http://shingetsunewsagency.com/about/"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/About-SNA-1.jpeg" width="100%"></a></div>
		</div></aside><!-- END .sidebox .widget --> 
            </div><!-- footer - area #4 -->
                    </section><!-- END .container .footer-widgets .builder -->
        
                
		<footer id="main-footer" class="footer-wrap clearfix">
    		<aside class="footer-credits">
        		<a href="http://shingetsunewsagency.com" title="SNA Japan" rel="nofollow" class="blog-title">SNA Japan</a>
            	<strong class="copyright">ⓒ Copyright 2020 Shingetsu News Agency (SNA). All rights reserved.</strong>
                                <span class="theme-author">
                    <a href="http://wordpress.org/">Proudly powered by WordPress</a> &mdash;
                    <em>Theme: JustWrite by</em>
                    <a href="http://www.acosmin.com/" title="Acosmin">Acosmin</a>
				</span>
                        	</aside><!-- END .footer-credits -->
			<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> </a>
		</footer><!-- END .footer-wrap -->
    	    </div><!-- END .wrap -->
    
    <script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.4.0&#038;time=1607920131' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/js/app.js?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1607920131' id='patreon-wordpress-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/jquery.fitvids.js?ver=1.1&#038;time=1607920131' id='ac_js_fitvids-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/menu-dropdown.js?ver=1.4.8&#038;time=1607920131' id='ac_js_menudropdown-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/myscripts.js?ver=1.0.6&#038;time=1607920131' id='ac_js_myscripts-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1607920131' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2&#038;time=1607920131' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1607920131' id='wp-embed-js'></script>
    
</body>
</html>