
<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="pingback" href="http://shingetsunewsagency.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Forced Labor in the Taiwanese Fishing Fleet | SNA Japan</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://shingetsunewsagency.com/2020/11/18/forced-labor-in-the-taiwanese-fishing-fleet/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Forced Labor in the Taiwanese Fishing Fleet | SNA Japan" />
	<meta property="og:description" content="Activists have long called attention to the abusive working conditions that fishermen from Southeast Asia are subjected to aboard Taiwanese-owned fishing boats. Their campaign to improve life for the migrant workers has been boosted by recent moves by the United States to classify fish from Taiwan as a product of forced labor." />
	<meta property="og:url" content="http://shingetsunewsagency.com/2020/11/18/forced-labor-in-the-taiwanese-fishing-fleet/" />
	<meta property="og:site_name" content="SNA Japan" />
	<meta property="article:publisher" content="https://www.facebook.com/ShingetsuNews/" />
	<meta property="article:published_time" content="2020-11-18T02:26:26+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/11/Taiwan-Fishing-Fleet.jpeg?time=1605690385" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ShingetsuNews" />
	<meta name="twitter:site" content="@ShingetsuNews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Louise Watt">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://shingetsunewsagency.com/#organization","name":"Shingetsu News Agency","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/","sameAs":["https://www.facebook.com/ShingetsuNews/","https://www.instagram.com/shingetsunews/","https://twitter.com/ShingetsuNews"],"logo":{"@type":"ImageObject","@id":"http://shingetsunewsagency.com/#logo","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13.png?time=1605690385","width":500,"height":500,"caption":"Shingetsu News Agency"},"image":{"@id":"http://shingetsunewsagency.com/#logo"}},{"@type":"WebSite","@id":"http://shingetsunewsagency.com/#website","url":"http://shingetsunewsagency.com/","name":"SNA Japan","description":"Independence, Dedication, Fearlessness","publisher":{"@id":"http://shingetsunewsagency.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://shingetsunewsagency.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/2020/11/18/forced-labor-in-the-taiwanese-fishing-fleet/#primaryimage","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/11/Taiwan-Fishing-Fleet.jpeg?time=1605690385","width":1920,"height":1080},{"@type":"WebPage","@id":"http://shingetsunewsagency.com/2020/11/18/forced-labor-in-the-taiwanese-fishing-fleet/#webpage","url":"http://shingetsunewsagency.com/2020/11/18/forced-labor-in-the-taiwanese-fishing-fleet/","name":"Forced Labor in the Taiwanese Fishing Fleet | SNA Japan","isPartOf":{"@id":"http://shingetsunewsagency.com/#website"},"primaryImageOfPage":{"@id":"http://shingetsunewsagency.com/2020/11/18/forced-labor-in-the-taiwanese-fishing-fleet/#primaryimage"},"datePublished":"2020-11-18T02:26:26+00:00","dateModified":"2020-11-18T02:26:26+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://shingetsunewsagency.com/2020/11/18/forced-labor-in-the-taiwanese-fishing-fleet/"]}]},{"@type":"Article","@id":"http://shingetsunewsagency.com/2020/11/18/forced-labor-in-the-taiwanese-fishing-fleet/#article","isPartOf":{"@id":"http://shingetsunewsagency.com/2020/11/18/forced-labor-in-the-taiwanese-fishing-fleet/#webpage"},"author":{"@id":"http://shingetsunewsagency.com/#/schema/person/1cd163f8614ee6a4414d60d2f17689bd"},"headline":"Forced Labor in the Taiwanese Fishing Fleet","datePublished":"2020-11-18T02:26:26+00:00","dateModified":"2020-11-18T02:26:26+00:00","mainEntityOfPage":{"@id":"http://shingetsunewsagency.com/2020/11/18/forced-labor-in-the-taiwanese-fishing-fleet/#webpage"},"commentCount":0,"publisher":{"@id":"http://shingetsunewsagency.com/#organization"},"image":{"@id":"http://shingetsunewsagency.com/2020/11/18/forced-labor-in-the-taiwanese-fishing-fleet/#primaryimage"},"keywords":"Asia,China,Council of Agriculture (Taiwan),Da Wang (fishing vessel),Europe,Fishery Act (1949),Greenpeace East Asia,Indonesia,Lennon Ying-Dah Wong,North America,Pei-Yu Chen,Philippines,Southeast Asia,Taiwan,Taiwan Fisheries Agency,United States,US Customs and Border Protection,US Department of Labor,Vanuatu,Vietnam,Yu Long No. 2 (fishing vessel)","articleSection":"Economy","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://shingetsunewsagency.com/2020/11/18/forced-labor-in-the-taiwanese-fishing-fleet/#respond"]}]},{"@type":"Person","@id":"http://shingetsunewsagency.com/#/schema/person/1cd163f8614ee6a4414d60d2f17689bd","name":"Louise Watt","image":{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/#personlogo","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Louise-Watt-96x96.jpg","caption":"Louise Watt"},"description":"Louise Watt is the Shingetsu News Agency correspondent in Taiwan"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Feed" href="http://shingetsunewsagency.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Comments Feed" href="http://shingetsunewsagency.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Forced Labor in the Taiwanese Fishing Fleet Comments Feed" href="http://shingetsunewsagency.com/2020/11/18/forced-labor-in-the-taiwanese-fishing-fleet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.106\/1p2.02f.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&time=1605690385"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1605690385' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.4.0&#038;time=1605690385' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1605690385' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/magnific-popup.css?ver=6.0.2&#038;time=1605690385' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-frontend-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/easy-facebook-likebox-frontend.css?ver=6.0.2&#038;time=1605690385' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-customizer-style-css'  href='http://shingetsunewsagency.com/wp-admin/admin-ajax.php?action=easy-facebook-likebox-customizer-style&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='patreon-wordpress-css-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/css/app.css?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1605690385' type='text/css' media='all' />
<link rel='stylesheet' id='esf-custom-fonts-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1605690385' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-frontend-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/css/esf-insta-frontend.css?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1605690385' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-customizer-style-css'  href='http://shingetsunewsagency.com/wp-admin/admin-ajax.php?action=esf-insta-customizer-style&#038;ver=d2f6e7dfa3dffa5eb353a28491fcefb6' type='text/css' media='all' />
<link rel='stylesheet' id='ac_style-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/style.css?ver=2.0.3.6&#038;time=1605690385' type='text/css' media='all' />
<link rel='stylesheet' id='ac_icons-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/icons/css/font-awesome.min.css?ver=4.7.0&#038;time=1605690385' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_style5-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700%7CLato%3A400%2C700%2C900%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2&#038;time=1605690385' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='ac_webfonts_selected-style5-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/css/font-style5.css?time=1605690385' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&#038;time=1605690385' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/jquery.magnific-popup.min.js?ver=6.0.2&#038;time=1605690385' id='easy-facebook-likebox-popup-script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/jquery.cookie.js?ver=6.0.2&#038;time=1605690385' id='easy-facebook-likebox-cookie-script-js'></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/shingetsunewsagency.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=6.0.2&#038;time=1605690385' id='easy-facebook-likebox-public-script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/html5.js?ver=3.7.0&#038;time=1605690385' id='ac_js_html5-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/owl.carousel.min.js?ver=2.0.0&#038;time=1605690385' id='ac-owl-carousel-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1605690385' id='imagesloaded.pkgd.min-js'></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"http:\/\/shingetsunewsagency.com\/wp-admin\/admin-ajax.php","version":"free","nonce":"5718a43480"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js?ver=1&#038;time=1605690385' id='esf-insta-public-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/shingetsunewsagency.com\/wp-admin\/admin-ajax.php","security":"94e6e0c3c0","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/shingetsunewsagency.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/shingetsunewsagency.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2&#038;time=1605690385' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://shingetsunewsagency.com/wp-json/" /><link rel="alternate" type="application/json" href="http://shingetsunewsagency.com/wp-json/wp/v2/posts/7331" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://shingetsunewsagency.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/wlwmanifest.xml?time=1605690385" /> 

<link rel='shortlink' href='http://shingetsunewsagency.com/?p=7331' />
<link rel="alternate" type="application/json+oembed" href="http://shingetsunewsagency.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshingetsunewsagency.com%2F2020%2F11%2F18%2Fforced-labor-in-the-taiwanese-fishing-fleet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shingetsunewsagency.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshingetsunewsagency.com%2F2020%2F11%2F18%2Fforced-labor-in-the-taiwanese-fishing-fleet%2F&#038;format=xml" />
<style>@font-face {
			font-family: 'Libre Franklin Extra Bold';
			src: url('https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff2') format('woff2'),
				 url('https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff') format('woff');
			font-weight: bold;
			}</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-64269697-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//shingetsunewsagency.com/?wordfence_lh=1&hid=E3C21A05A8C5B538C4CF41D675067A70');
</script>      <!-- Customizer - Saved Styles-->
      <style type="text/css">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</style><!-- END Customizer - Saved Styles -->
	<link rel="icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-150x150.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

html{

max-width: 100vw!important;

}

.theme-author{
opacity:0;
display: hidden!important;
}


::-moz-selection { background: rgb(211, 0, 0); }
::selection { background: rgb(211, 0, 0); }		</style>
		</head>

<body class="post-template-default single single-post postid-7331 single-format-standard">

<header id="main-header" class="header-wrap">

<div class="wrap">

	<div class="top logo-image logo-centered clearfix">
    
    	<div class="logo logo-image logo-centered">
        	<a href="http://shingetsunewsagency.com" title="SNA Japan" class="logo-contents logo-image logo-centered"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/MainBannerWhite2.png" alt="SNA Japan" /></a>
                    </div><!-- END .logo -->
        
                
    </div><!-- END .top -->
    
    
    <nav class="menu-wrap" role="navigation">
		<ul class="menu-main mobile-menu superfish"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://shingetsunewsagency.com">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://shingetsunewsagency.com/category/politics/">Politics</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://shingetsunewsagency.com/category/international/">International</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="http://shingetsunewsagency.com/category/economy/">Economy</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://shingetsunewsagency.com/category/environment/">Environment</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://shingetsunewsagency.com/category/society/">Society</a></li>
<li id="menu-item-5445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445"><a href="http://shingetsunewsagency.com/category/column/">Column</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://shingetsunewsagency.com/category/series/">Series</a></li>
</ul>        
        <a href="#" class="mobile-menu-button"><i class="fa fa-navicon"></i> </a>
                        <a href="#" class="browse-more" id="browse-more"><i class="fa fa-ellipsis-v"></i> </a>
                        <a href="#" class="search-button"><i class="fa fa-search"></i> </a>
        <ul class="header-social-icons clearfix"><li><a href="https://twitter.com/ShingetsuNews" class="social-btn left twitter"><i class="fa fa-twitter"></i> </a></li><li><a href="https://www.facebook.com/Shingetsu-News-Agency-118721134849383/" class="social-btn left facebook"><i class="fa fa-facebook"></i> </a></li><li><a href="http://shingetsunewsagency.com/feed/" class="social-btn right rss"><i class="fa fa-rss"></i> </a></li></ul><!-- END .header-social-icons -->        
        
        
        <div class="search-wrap nobs">
        	<form role="search" id="header-search" method="get" class="search-form" action="http://shingetsunewsagency.com/">
            	<input type="submit" class="search-submit" value="Search" />
            	<div class="field-wrap">
					<input type="search" class="search-field" placeholder="type your keywords ..." value="" name="s" title="Search for:" />
				</div>
			</form>
        </div><!-- END .search-wrap -->
        
    </nav><!-- END .menu-wrap -->
    
        
</div><!-- END .wrap -->
</header><!-- END .header-wrap -->


<div class="wrap" id="content-wrap">


<section class="container main-section clearfix">
	
    
<section class="mini-sidebar">
		<header class="browse-by-wrap clearfix">
    	<h2 class="browse-by-title">Browse By</h2>
        <a href="#" class="close-browse-by"><i class="fa fa-times"></i></a>
    </header><!-- END .browse-by -->
    
        
             
	<aside class="side-box">
		<h3 class="sidebar-heading">Archives</h3>
		<nav class="sb-content clearfix">
			<ul class="normal-list">
					<li><a href='http://shingetsunewsagency.com/2020/11/'>November 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/10/'>October 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/09/'>September 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/08/'>August 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/07/'>July 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/06/'>June 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/05/'>May 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/04/'>April 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/03/'>March 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/02/'>February 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/01/'>January 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/12/'>December 2019</a></li>
			</ul>
		</nav><!-- END .sb-content -->
	</aside><!-- END .sidebox -->
    
    <div class="side-box larger">
    		<h3 class="sidebar-heading">Calendar</h3>
            <div class="sb-content clearfix">
            	<table id="wp-calendar" class="wp-calendar-table">
	<caption>November 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://shingetsunewsagency.com/2020/11/01/" aria-label="Posts published on November 1, 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="http://shingetsunewsagency.com/2020/11/02/" aria-label="Posts published on November 2, 2020">2</a></td><td><a href="http://shingetsunewsagency.com/2020/11/03/" aria-label="Posts published on November 3, 2020">3</a></td><td>4</td><td>5</td><td>6</td><td><a href="http://shingetsunewsagency.com/2020/11/07/" aria-label="Posts published on November 7, 2020">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://shingetsunewsagency.com/2020/11/09/" aria-label="Posts published on November 9, 2020">9</a></td><td>10</td><td><a href="http://shingetsunewsagency.com/2020/11/11/" aria-label="Posts published on November 11, 2020">11</a></td><td><a href="http://shingetsunewsagency.com/2020/11/12/" aria-label="Posts published on November 12, 2020">12</a></td><td><a href="http://shingetsunewsagency.com/2020/11/13/" aria-label="Posts published on November 13, 2020">13</a></td><td><a href="http://shingetsunewsagency.com/2020/11/14/" aria-label="Posts published on November 14, 2020">14</a></td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://shingetsunewsagency.com/2020/11/16/" aria-label="Posts published on November 16, 2020">16</a></td><td><a href="http://shingetsunewsagency.com/2020/11/17/" aria-label="Posts published on November 17, 2020">17</a></td><td id="today"><a href="http://shingetsunewsagency.com/2020/11/18/" aria-label="Posts published on November 18, 2020">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://shingetsunewsagency.com/2020/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav>		</div><!-- END .sb-content -->
	</div><!-- END .sidebox -->
    
    <div class="wrap-over-1600">
    	<!-- 
        	 If you want to add something in this sidebar please place your code bellow. 
        	 It will show up only when your screen resolution is above 1600 pixels.	
		-->
		
                
    </div><!-- END .wrap-over-1600 -->
    </section><!-- END .mini-sidebar -->

<div class="mini-sidebar-bg"></div>
    
    <div class="wrap-template-1 clearfix">
    
    <section class="content-wrap clearfix" role="main">
    	    	<section class="posts-wrap single-style-template-1 clearfix">
        
        
<article id="post-7331" class="single-template-1 clearfix post-7331 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-asia tag-china tag-council-of-agriculture-taiwan tag-da-wang-fishing-vessel tag-europe tag-fishery-act-1949 tag-greenpeace-east-asia tag-indonesia tag-lennon-ying-dah-wong tag-north-america tag-pei-yu-chen tag-philippines tag-southeast-asia tag-taiwan tag-taiwan-fisheries-agency tag-united-states tag-us-customs-and-border-protection tag-us-department-of-labor tag-vanuatu tag-vietnam tag-yu-long-no-2-fishing-vessel">
	<div class="post-content">
    	<h2 class="title">Forced Labor in the Taiwanese Fishing Fleet</h2>        <header class="details clearfix">
        	        	<time class="detail left index-post-date" datetime="2020-11-18">Nov 18, 2020</time>			<span class="detail left index-post-author"><em>by</em> <a href="http://shingetsunewsagency.com/author/louisew/">Louise Watt</a></span>			<span class="detail left index-post-category"><em>in</em> <a href="http://shingetsunewsagency.com/category/economy/" title="View all posts in Economy" >Economy</a> </span>                    </header><!-- END .details -->
                
		<div class="single-content">
			<p><img loading="lazy" class="alignnone size-full wp-image-7332" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/11/Taiwan-Fishing-Fleet.jpeg" alt="" width="1920" height="1080" srcset="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/11/Taiwan-Fishing-Fleet.jpeg 1920w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/11/Taiwan-Fishing-Fleet-300x169.jpeg 300w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/11/Taiwan-Fishing-Fleet-1024x576.jpeg 1024w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/11/Taiwan-Fishing-Fleet-768x432.jpeg 768w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/11/Taiwan-Fishing-Fleet-1536x864.jpeg 1536w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/11/Taiwan-Fishing-Fleet-600x338.jpeg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>SNA (Taipei) &#8212; Activists have long called attention to the abusive working conditions that fishermen from Southeast Asia are subjected to aboard Taiwanese-owned fishing boats. Their campaign to improve life for the migrant workers has been boosted by recent moves by the United States to classify fish from Taiwan as a product of forced labor.</p>
<p>Campaigners also say it is now time for Japan&#8211;the biggest market for Taiwan-caught tuna and other seafood products&#8211;to pressure the Taiwanese government to clean up its fishing industry.</p>
<p>Labor abuses have been rife in the global fishing industry for years. Taiwan has the world’s second-largest fishing fleet after China. Its more than 1,100 vessels fish in the major oceans, and supply much of the tuna and other seafood that ends up in homes and restaurants in Asia, North America, and Europe. Taiwan’s fishing industry employs more than 30,000 migrant workers.</p>
<p>Once arriving in Taiwan, the fishermen, who hail mostly from Indonesia, the Philippines, and Vietnam, can find themselves in debt bondage, forced to pay off broker fees before they receive their wages. On board, they can face verbal abuse and physical violence, and long work days that can exceed twenty hours. Some are forced to live in cramped, cockroach-infested quarters, and survive on rotten food such as the fish that is too bad to sell.</p>
<p>In September, the US Department of Labor added China and Taiwan fish to its list of goods that it has reason to believe are produced by forced labor. This is the first time it has added any country for using forced labor on the high seas, or outside its territorial waters. The list, which started in 2009, can influence the decisions of US companies on where to source products.</p>
<p>Activists say the abuse on fishing boats has been exacerbated by overfishing. As fishing stocks near Taiwan are depleted, crews under pressure to catch more fish have to travel further away from shore. This increases fuel and other operational costs.</p>
<p>“There is this vicious circle between overfishing and labor exploitation,” said Pei-yu Chen, Greenpeace East Asia ocean campaigner. “While there are fewer and fewer fish in the seas, fishing vessels will have to travel further into the seas to fish&#8230; Some unscrupulous fishing vessels choose to drive down the cost by fishing illegally and exploiting the vulnerable migrant fishers to cut down personnel costs.”</p>
<p>According to Taiwan government statistics, there are around 11,500 migrant fishermen working on boats in the near waters, and more than 22,000 migrant fishermen in distant waters. Those on vessels in distant waters can spend months trapped at sea without coming into port.</p>
<p>Pressure has been mounting on the Taiwanese authorities to address abuses in the industry from the United States, which is Taiwan’s most important unofficial ally. In August, the United States stopped seafood caught by a Taiwanese-owned and Vanuatu-flagged fishing vessel, the <em>Da Wang</em>, entering US ports. The US Customs and Border Protection agency said the ban was based on information “that reasonably indicates the use of forced labor, including physical violence, debt bondage, withholding of wages, and abusive living and working conditions” in catching the fish. Greenpeace had previously reported that fishermen on the vessel had told them they were forced to work up to 22 hours a day, beaten by the crew, and given little food. One Indonesian fisherman who was beaten was later found dead.</p>
<p>In May, the same US agency issued a similar order against a Taiwanese-flagged vessel, the <em>Yu Long No. 2</em>.</p>
<p>Greater quantities of Taiwan-caught fish end up in Japan.</p>
<p>In late 2018, Japan amended its seventy-year-old Fishery Act, aiming to boost its fishing industry and improve the future sustainability of fish stocks. The law had failed to protect marine resources as developments in fishing methods have allowed more and more fish to be caught more easily.</p>
<p>Lennon Ying-Dah Wong, an activist who advocates for migrant workers’ rights, said that while the reform was “momentous,” they &#8220;didn’t include anything about labor rights.”</p>
<p>“Japan is a very important end country of fish products” and should require that all fish sold to Japan has been caught legally and without “human trafficking or slavery,” he said. “If they do that I think that will give bigger pressure to Taiwan.”</p>
<p>The Taiwan Fisheries Agency, which comes under the government’s Council of Agriculture, said that reports by NGOs were giving a false impression that abuses were common in the Taiwanese fishing industry. The agency said that in the three years up to September, it had conducted a total of 544 inspections on 49% of Taiwan’s distant-water fishing vessels. “There are a small number of fishing boat owners who have violated relevant laws and have received administrative punishments, or had their cases transferred to the prosecutors&#8217; office for investigation in relation to human trafficking,” it said in a statement.</p>
<p>“However,&#8221; the statement continued, &#8220;the NGOs interview fishermen and one-sidedly accuse vessel owners, without first carrying out a proper investigation. If such unverified cases are reported… it gives the impression that abuses are common and is unfair to the majority of law-abiding Taiwanese distant water fishing crews and vessel owners, and harms the international image of Taiwan’s fishing industry.”</p>
<p>The Fisheries Agency added that “protecting the rights and interests of foreign crew members has always been our consistent position,” and that it will handle cases where there is “clear-cut evidence of violations.”</p>
<p>The agency is piloting a project to install wifi on fishing vessels so fishermen will be less isolated, and they can be in contact with their family members and friends during long months at sea.  The project, which the agency said is “going well,” is taking place on one fishing vessel and is expected to finish next month.</p>
<p>Chen of Greenpeace, said that there was simply not enough monitoring of fishing vessels on the high seas, and that they were pushing for observers on all fishing vessels, rather than 10% at present, and limiting the time vessels can spend out at sea before having to call at a port for inspections. “While there are allegations of exploitation, the government often can’t verify what really happens on the fishing vessels due to lack of monitoring, controlling, and surveillance,” she said.</p>
<p><em>For breaking news, follow on Twitter @ShingetsuNews</em></p>
<div class="post-tags-wrap clearfix"><strong>Tagged with:</strong> <span><a href="http://shingetsunewsagency.com/tag/asia/" rel="tag">Asia</a></span>, <span><a href="http://shingetsunewsagency.com/tag/china/" rel="tag">China</a></span>, <span><a href="http://shingetsunewsagency.com/tag/council-of-agriculture-taiwan/" rel="tag">Council of Agriculture (Taiwan)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/da-wang-fishing-vessel/" rel="tag">Da Wang (fishing vessel)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/europe/" rel="tag">Europe</a></span>, <span><a href="http://shingetsunewsagency.com/tag/fishery-act-1949/" rel="tag">Fishery Act (1949)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/greenpeace-east-asia/" rel="tag">Greenpeace East Asia</a></span>, <span><a href="http://shingetsunewsagency.com/tag/indonesia/" rel="tag">Indonesia</a></span>, <span><a href="http://shingetsunewsagency.com/tag/lennon-ying-dah-wong/" rel="tag">Lennon Ying-Dah Wong</a></span>, <span><a href="http://shingetsunewsagency.com/tag/north-america/" rel="tag">North America</a></span>, <span><a href="http://shingetsunewsagency.com/tag/pei-yu-chen/" rel="tag">Pei-Yu Chen</a></span>, <span><a href="http://shingetsunewsagency.com/tag/philippines/" rel="tag">Philippines</a></span>, <span><a href="http://shingetsunewsagency.com/tag/southeast-asia/" rel="tag">Southeast Asia</a></span>, <span><a href="http://shingetsunewsagency.com/tag/taiwan/" rel="tag">Taiwan</a></span>, <span><a href="http://shingetsunewsagency.com/tag/taiwan-fisheries-agency/" rel="tag">Taiwan Fisheries Agency</a></span>, <span><a href="http://shingetsunewsagency.com/tag/united-states/" rel="tag">United States</a></span>, <span><a href="http://shingetsunewsagency.com/tag/us-customs-and-border-protection/" rel="tag">US Customs and Border Protection</a></span>, <span><a href="http://shingetsunewsagency.com/tag/us-department-of-labor/" rel="tag">US Department of Labor</a></span>, <span><a href="http://shingetsunewsagency.com/tag/vanuatu/" rel="tag">Vanuatu</a></span>, <span><a href="http://shingetsunewsagency.com/tag/vietnam/" rel="tag">Vietnam</a></span>, <span><a href="http://shingetsunewsagency.com/tag/yu-long-no-2-fishing-vessel/" rel="tag">Yu Long No. 2 (fishing vessel)</a></span></div>		</div><!-- END .single-content -->
	</div><!-- END .post-content -->
</article><!-- END #post-7331 .post-template-1 -->
        
        </section><!-- END .posts-wrap -->
                
        <section class="about-share clearfix">
        
        	<div class="as-wrap clearfix">
            	
                <aside class="share-pagination clearfix">
                    
                    <div class="post-navigation clearfix"><span class="prev-post"><i class="fa fa-angle-left"></i> </span><a href="http://shingetsunewsagency.com/2020/11/17/the-stigma-of-substance-use-disorder-in-japan/" class="next-post" title="Next Post"><i class="fa fa-angle-right"></i> </a></div>                    
                    <div class="clear-border"></div>
                </aside><!-- END .share-pagination -->
                
               	
<aside class="about-the-author clearfix">
	<h2 class="title"><span class="about-inner">About the author</span> <span class="author">Louise Watt</span></h2>
	<div class="ata-wrap clearfix">
		<figure class="avatar-wrap">
			<img width="58" height="58" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Louise-Watt-96x96.jpg" class="avatar avatar-58 photo" alt="" loading="lazy" srcset="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Louise-Watt-96x96.jpg 96w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Louise-Watt-300x300.jpg 300w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Louise-Watt-150x150.jpg 150w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Louise-Watt-24x24.jpg 24w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Louise-Watt-48x48.jpg 48w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Louise-Watt.jpg 400w" sizes="(max-width: 58px) 100vw, 58px" />					</figure>
		<div class="info">
			Louise Watt is the Shingetsu News Agency correspondent in Taiwan		</div>
	</div>
                    
	<div class="clear-border"></div>
</aside><!-- END .about-the-author -->                
            </div><!-- END .as-wrap -->
        
        </section><!-- END .about-share -->
                
                
    </section><!-- END .content-wrap -->
    
    
<section class="sidebar posts-sidebar clearfix"> 
	<aside id="custom_html-3" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><center>

<div class="dis" style="max-width:380px; margin-right:20px; margin-bottom: 100px; display: inline-block;" >
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/ShingetsuNews" data-widget-id="711120150301310978">Tweets by @ShingetsuNews</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</center></div></div></aside><!-- END .sidebox .widget --><aside id="text-12" class="side-box clearfix widget widget_text"><div class="sb-content clearfix">			<div class="textwidget"><p><a href="https://www.instagram.com/shingetsunews"><img loading="lazy" class="aligncenter wp-image-3567" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_.png" alt="" width="200" height="72" srcset="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_.png 1200w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_-300x107.png 300w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_-768x275.png 768w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_-1024x366.png 1024w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_-600x215.png 600w" sizes="(max-width: 200px) 100vw, 200px" /></a></p>

<div id="esf-insta-feed"
     class="esf-insta-wrap esf_insta_feed_wraper esf-instagram-type-personal   esf-insta-skin-7204 esf-insta-">
	
    <div class="esf_insta_feeds_holder esf_insta_feeds_grid  "          data-template="grid">

		
                <div class="esf-insta-grid-skin">
                    <div class="esf-insta-row e-outer">

						
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/CHuJzfUBQMb/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/125552081_757476778172673_6419114289246637298_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=5pUmDAlvKeIAX8usRVS&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=b0e23c6fb5a344938402d9dda227d5a2&oe=5FDAA0AD)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/CHuJEN8hHlw/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/126026711_3333880976739184_6708628667473045317_n.jpg?_nc_cat=111&ccb=2&_nc_sid=8ae9d6&_nc_ohc=8lI2s0-OzqIAX9iMzBo&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=3628a8538ebdf03a59facf689c6acafd&oe=5FD8E5B3)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/CHuFgGiBYaQ/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.29350-15/125925422_1121052331698325_8403391410229377130_n.jpg?_nc_cat=105&ccb=2&_nc_sid=8ae9d6&_nc_ohc=uR-f4U4cLY8AX9mZmss&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=c1fa10739f8c6b4b1d84126285127041&oe=5FDA372F)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/B8YBBm1BiZ6/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/83705591_608720999928523_3135956944038712050_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=l3j0KoiZCsIAX_wnomu&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=66dee79465d285ecd0982e6810582fd5&oe=5FDB8961)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/B8XtZLqBz6s/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/84419616_779867989187032_7381403824434548267_n.jpg?_nc_cat=110&ccb=2&_nc_sid=8ae9d6&_nc_ohc=WAaNhQcUqikAX9df87p&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=e02d57fbf996d43e79afcb2af3977a7e&oe=5FD88996)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/B2Q9MHWBnld/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/69133780_380629459501360_6544985444358346043_n.jpg?_nc_cat=103&ccb=2&_nc_sid=8ae9d6&_nc_ohc=MEmSdhHoCqwAX8pYj0n&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=ff5f4bd2befbdcff4c20f599d3be1be1&oe=5FD998A9)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/B2IQjXdhntD/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/70118544_1110637109126984_2763480365764364080_n.jpg?_nc_cat=108&ccb=2&_nc_sid=8ae9d6&_nc_ohc=DTnlPt600IsAX-cCASX&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=941f744c1575b6ae9963eb1b6c964d7f&oe=5FDAD299)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/B1sERJFBZkb/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/66909660_151796356011852_1556284926006287999_n.jpg?_nc_cat=110&ccb=2&_nc_sid=8ae9d6&_nc_ohc=OelvYM6YxJUAX-knGEx&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=49a6c41697c0c2cf59d3e2b9d7f81d50&oe=5FDB5F1F)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							
    <div class="esf-insta-col-lg-4 esf-insta-col-12 esf-insta-load-opacity">
        <div class="esf-insta-grid-wrapper esf-insta-story-wrapper">

			                <a class="esf_insta_feed_fancy_popup esf_insta_grid_box" href="https://www.instagram.com/p/B0k76ebBBpX/" target="_blank" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/66796427_2448957735387332_9081758420675408988_n.jpg?_nc_cat=109&ccb=2&_nc_sid=8ae9d6&_nc_ohc=TRkLTUm33UIAX9KRC0U&_nc_ht=scontent-iad3-1.cdninstagram.com&oh=74583cc8196d6589fb77a4a691f86e54&oe=5FDAF545)" rel="noopener noreferrer">
					
                    <div class="esf-insta-overlay">

						
                            <i class="icon icon-esf-plus esf-insta-plus"
                               aria-hidden="true"></i>

						
						                    </div>
                </a>
        </div>
    </div>


							            </div>
			
    <div class="esf_insta_load_more_btns_wrap">
        <div class="esf_insta_feed_btns_holder">

			
            <div class="esf-insta-follow-btn-wrap">
                <a href="https://www.instagram.com/shingetsunews" class="esf-insta-follow-btn" target="_blank" rel="noopener noreferrer"><i
                            class="icon icon-esf-instagram"></i> Follow on Instagram                </a>
            </div>

        </div>
    </div>

        </div>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div></aside><!-- END .sidebox .widget --><aside id="custom_html-8" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="https://www.langleyesquire.com">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/03/Langley-Ad-v2.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-9" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="http://akihabaranews.com/">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/10/AkibaNews-for-SNA.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-10" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="https://www.patreon.com/ShingetsuNews">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2018/09/SNAP-v1.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><!-- END Sidebar Widgets -->
</section><!-- END .sidebar -->    
    </div><!-- END .wrap-template-1 -->
    
</section><!-- END .container -->

		<section id="custom_html-13" class="widget_text container widget_custom_html builder clearfix"><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/user/ShingetsuNews">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2018/09/SNAYT-Ad-Wide.jpeg">
</a></div></section><div class="cleardiv"></div><!-- END .container .builder -->        <section class="container footer-widgets builder clearfix">
        	            <div class="col threecol fw-1 clearfix">
				<aside id="text-5" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">SNA TRAVEL</h3>			<div class="textwidget"><b>SNA TRAVEL </b> - <i>Explore Japan</i> <br><br><br>
<a href="http://travel.shingetsunewsagency.com/"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2016/08/SNAtrbanner.png" width="100%"></a></div>
		</div></aside><!-- END .sidebox .widget -->            </div><!-- footer - area #1 -->
            
            <div class="col threecol fw-2 clearfix">
				<aside id="categories-3" class="side-box clearfix widget widget_categories"><div class="sb-content clearfix"><h3 class="sidebar-heading">Sections</h3><form action="http://shingetsunewsagency.com" method="get"><label class="screen-reader-text" for="cat">Sections</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1">Column&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="6">Economy&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="7">Environment&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="5">International&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="4">Politics&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="9">Series&nbsp;&nbsp;(348)</option>
	<option class="level-0" value="8">Society&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="1630">Video&nbsp;&nbsp;(93)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside><!-- END .sidebox .widget --><aside id="search-3" class="side-box clearfix widget widget_search"><div class="sb-content clearfix"><h3 class="sidebar-heading">Search SNA Japan</h3><form role="search" method="get" class="search-form" action="http://shingetsunewsagency.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside><!-- END .sidebox .widget --><aside id="archives-3" class="side-box clearfix widget widget_archive"><div class="sb-content clearfix"><h3 class="sidebar-heading">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://shingetsunewsagency.com/2020/11/'> November 2020 &nbsp;(13)</option>
	<option value='http://shingetsunewsagency.com/2020/10/'> October 2020 &nbsp;(23)</option>
	<option value='http://shingetsunewsagency.com/2020/09/'> September 2020 &nbsp;(14)</option>
	<option value='http://shingetsunewsagency.com/2020/08/'> August 2020 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2020/07/'> July 2020 &nbsp;(16)</option>
	<option value='http://shingetsunewsagency.com/2020/06/'> June 2020 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2020/05/'> May 2020 &nbsp;(25)</option>
	<option value='http://shingetsunewsagency.com/2020/04/'> April 2020 &nbsp;(17)</option>
	<option value='http://shingetsunewsagency.com/2020/03/'> March 2020 &nbsp;(18)</option>
	<option value='http://shingetsunewsagency.com/2020/02/'> February 2020 &nbsp;(17)</option>
	<option value='http://shingetsunewsagency.com/2020/01/'> January 2020 &nbsp;(18)</option>
	<option value='http://shingetsunewsagency.com/2019/12/'> December 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/11/'> November 2019 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2019/10/'> October 2019 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/08/'> August 2019 &nbsp;(13)</option>
	<option value='http://shingetsunewsagency.com/2019/07/'> July 2019 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2019/06/'> June 2019 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2019/05/'> May 2019 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2019/04/'> April 2019 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2019/03/'> March 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/02/'> February 2019 &nbsp;(11)</option>
	<option value='http://shingetsunewsagency.com/2019/01/'> January 2019 &nbsp;(13)</option>
	<option value='http://shingetsunewsagency.com/2018/12/'> December 2018 &nbsp;(20)</option>
	<option value='http://shingetsunewsagency.com/2018/11/'> November 2018 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2018/10/'> October 2018 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2018/09/'> September 2018 &nbsp;(12)</option>
	<option value='http://shingetsunewsagency.com/2018/08/'> August 2018 &nbsp;(25)</option>
	<option value='http://shingetsunewsagency.com/2018/07/'> July 2018 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2018/06/'> June 2018 &nbsp;(12)</option>
	<option value='http://shingetsunewsagency.com/2018/05/'> May 2018 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2018/04/'> April 2018 &nbsp;(20)</option>
	<option value='http://shingetsunewsagency.com/2018/03/'> March 2018 &nbsp;(26)</option>
	<option value='http://shingetsunewsagency.com/2018/02/'> February 2018 &nbsp;(36)</option>
	<option value='http://shingetsunewsagency.com/2018/01/'> January 2018 &nbsp;(45)</option>
	<option value='http://shingetsunewsagency.com/2017/12/'> December 2017 &nbsp;(35)</option>
	<option value='http://shingetsunewsagency.com/2017/11/'> November 2017 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2017/10/'> October 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/09/'> September 2017 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/07/'> July 2017 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2017/06/'> June 2017 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2017/05/'> May 2017 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2017/04/'> April 2017 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2017/03/'> March 2017 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2017/02/'> February 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/01/'> January 2017 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2016/12/'> December 2016 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/09/'> September 2016 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2016/08/'> August 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/07/'> July 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/06/'> June 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/05/'> May 2016 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2016/03/'> March 2016 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2016/02/'> February 2016 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2016/01/'> January 2016 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/12/'> December 2015 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2015/11/'> November 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/08/'> August 2015 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2015/07/'> July 2015 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2015/06/'> June 2015 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/04/'> April 2015 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2015/03/'> March 2015 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2015/02/'> February 2015 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2015/01/'> January 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2014/12/'> December 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2014/09/'> September 2014 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2014/06/'> June 2014 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2014/05/'> May 2014 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2014/02/'> February 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/01/'> January 2014 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2013/12/'> December 2013 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2013/10/'> October 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/09/'> September 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/08/'> August 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/07/'> July 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/06/'> June 2013 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2013/04/'> April 2013 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2013/03/'> March 2013 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/11/'> November 2012 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/05/'> May 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/11/'> November 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/08/'> August 2011 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/07/'> July 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/05/'> May 2011 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/02/'> February 2011 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></aside><!-- END .sidebox .widget --> 
            </div><!-- footer - area #2 -->
            
            <div class="cleardiv"></div>
            
            <div class="col threecol fw-3 clearfix">
				<aside id="tag_cloud-2" class="side-box clearfix widget widget_tag_cloud"><div class="sb-content clearfix"><h3 class="sidebar-heading">Tags</h3><div class="tagcloud"><a href="http://shingetsunewsagency.com/tag/asahi-shinbun/" class="tag-cloud-link tag-link-59 tag-link-position-1" style="font-size: 8.8860759493671pt;" aria-label="Asahi Shinbun (80 items)">Asahi Shinbun</a>
<a href="http://shingetsunewsagency.com/tag/cabinet-office/" class="tag-cloud-link tag-link-1064 tag-link-position-2" style="font-size: 14.379746835443pt;" aria-label="Cabinet Office (164 items)">Cabinet Office</a>
<a href="http://shingetsunewsagency.com/tag/china/" class="tag-cloud-link tag-link-62 tag-link-position-3" style="font-size: 17.569620253165pt;" aria-label="China (250 items)">China</a>
<a href="http://shingetsunewsagency.com/tag/comfort-women/" class="tag-cloud-link tag-link-25 tag-link-position-4" style="font-size: 9.9493670886076pt;" aria-label="Comfort Women (92 items)">Comfort Women</a>
<a href="http://shingetsunewsagency.com/tag/constitutional-democratic-party-of-japan/" class="tag-cloud-link tag-link-1891 tag-link-position-5" style="font-size: 15.974683544304pt;" aria-label="Constitutional Democratic Party of Japan (CDPJ) (205 items)">Constitutional Democratic Party of Japan (CDPJ)</a>
<a href="http://shingetsunewsagency.com/tag/constitution-of-japan/" class="tag-cloud-link tag-link-254 tag-link-position-6" style="font-size: 12.962025316456pt;" aria-label="Constitution of Japan (136 items)">Constitution of Japan</a>
<a href="http://shingetsunewsagency.com/tag/covid-19/" class="tag-cloud-link tag-link-5203 tag-link-position-7" style="font-size: 8.7088607594937pt;" aria-label="Covid-19 (79 items)">Covid-19</a>
<a href="http://shingetsunewsagency.com/tag/democratic-party/" class="tag-cloud-link tag-link-1464 tag-link-position-8" style="font-size: 12.075949367089pt;" aria-label="Democratic Party (2016-2018) (122 items)">Democratic Party (2016-2018)</a>
<a href="http://shingetsunewsagency.com/tag/democratic-party-for-the-people/" class="tag-cloud-link tag-link-2726 tag-link-position-9" style="font-size: 8.7088607594937pt;" aria-label="Democratic Party For the People (DPFP) (79 items)">Democratic Party For the People (DPFP)</a>
<a href="http://shingetsunewsagency.com/tag/donald-trump/" class="tag-cloud-link tag-link-1307 tag-link-position-10" style="font-size: 16.683544303797pt;" aria-label="Donald Trump (221 items)">Donald Trump</a>
<a href="http://shingetsunewsagency.com/tag/fukushima-daiichi-nuclear-power-plant/" class="tag-cloud-link tag-link-178 tag-link-position-11" style="font-size: 9.2405063291139pt;" aria-label="Fukushima Daiichi Nuclear Power Plant (84 items)">Fukushima Daiichi Nuclear Power Plant</a>
<a href="http://shingetsunewsagency.com/tag/henoko-okinawa/" class="tag-cloud-link tag-link-282 tag-link-position-12" style="font-size: 11.012658227848pt;" aria-label="Henoko (Okinawa) (106 items)">Henoko (Okinawa)</a>
<a href="http://shingetsunewsagency.com/tag/hokkaido/" class="tag-cloud-link tag-link-354 tag-link-position-13" style="font-size: 8.1772151898734pt;" aria-label="Hokkaido (73 items)">Hokkaido</a>
<a href="http://shingetsunewsagency.com/tag/house-of-councillors/" class="tag-cloud-link tag-link-97 tag-link-position-14" style="font-size: 12.430379746835pt;" aria-label="House of Councillors (128 items)">House of Councillors</a>
<a href="http://shingetsunewsagency.com/tag/house-of-representatives/" class="tag-cloud-link tag-link-85 tag-link-position-15" style="font-size: 10.303797468354pt;" aria-label="House of Representatives (96 items)">House of Representatives</a>
<a href="http://shingetsunewsagency.com/tag/japan-communist-party/" class="tag-cloud-link tag-link-292 tag-link-position-16" style="font-size: 12.784810126582pt;" aria-label="Japan Communist Party (JCP) (134 items)">Japan Communist Party (JCP)</a>
<a href="http://shingetsunewsagency.com/tag/komeito-party/" class="tag-cloud-link tag-link-969 tag-link-position-17" style="font-size: 9.5949367088608pt;" aria-label="Komeito Party (89 items)">Komeito Party</a>
<a href="http://shingetsunewsagency.com/tag/liberal-democratic-party/" class="tag-cloud-link tag-link-31 tag-link-position-18" style="font-size: 18.455696202532pt;" aria-label="Liberal Democratic Party (LDP) (284 items)">Liberal Democratic Party (LDP)</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-defense/" class="tag-cloud-link tag-link-166 tag-link-position-19" style="font-size: 12.962025316456pt;" aria-label="Ministry of Defense (137 items)">Ministry of Defense</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-finance/" class="tag-cloud-link tag-link-1772 tag-link-position-20" style="font-size: 10.658227848101pt;" aria-label="Ministry of Finance (102 items)">Ministry of Finance</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-foreign-affairs/" class="tag-cloud-link tag-link-325 tag-link-position-21" style="font-size: 11.544303797468pt;" aria-label="Ministry of Foreign Affairs (114 items)">Ministry of Foreign Affairs</a>
<a href="http://shingetsunewsagency.com/tag/moritomo-gakuen/" class="tag-cloud-link tag-link-1764 tag-link-position-22" style="font-size: 10.481012658228pt;" aria-label="Moritomo Gakuen (98 items)">Moritomo Gakuen</a>
<a href="http://shingetsunewsagency.com/tag/national-diet/" class="tag-cloud-link tag-link-1774 tag-link-position-23" style="font-size: 15.088607594937pt;" aria-label="National Diet (182 items)">National Diet</a>
<a href="http://shingetsunewsagency.com/tag/north-korea/" class="tag-cloud-link tag-link-35 tag-link-position-24" style="font-size: 15.620253164557pt;" aria-label="North Korea (196 items)">North Korea</a>
<a href="http://shingetsunewsagency.com/tag/okinawa/" class="tag-cloud-link tag-link-36 tag-link-position-25" style="font-size: 12.607594936709pt;" aria-label="Okinawa (island) (130 items)">Okinawa (island)</a>
<a href="http://shingetsunewsagency.com/tag/okinawa-prefecture/" class="tag-cloud-link tag-link-396 tag-link-position-26" style="font-size: 13.670886075949pt;" aria-label="Okinawa Prefecture (152 items)">Okinawa Prefecture</a>
<a href="http://shingetsunewsagency.com/tag/osaka-city/" class="tag-cloud-link tag-link-256 tag-link-position-27" style="font-size: 8.8860759493671pt;" aria-label="Osaka city (Osaka) (80 items)">Osaka city (Osaka)</a>
<a href="http://shingetsunewsagency.com/tag/osaka-prefecture/" class="tag-cloud-link tag-link-257 tag-link-position-28" style="font-size: 9.4177215189873pt;" aria-label="Osaka Prefecture (87 items)">Osaka Prefecture</a>
<a href="http://shingetsunewsagency.com/tag/party-of-hope/" class="tag-cloud-link tag-link-1895 tag-link-position-29" style="font-size: 10.481012658228pt;" aria-label="Party of Hope (98 items)">Party of Hope</a>
<a href="http://shingetsunewsagency.com/tag/russia/" class="tag-cloud-link tag-link-209 tag-link-position-30" style="font-size: 11.898734177215pt;" aria-label="Russia (120 items)">Russia</a>
<a href="http://shingetsunewsagency.com/tag/self-defense-forces/" class="tag-cloud-link tag-link-151 tag-link-position-31" style="font-size: 8.3544303797468pt;" aria-label="Self-Defense Forces (SDF) (74 items)">Self-Defense Forces (SDF)</a>
<a href="http://shingetsunewsagency.com/tag/shingetsu-news-agency/" class="tag-cloud-link tag-link-1213 tag-link-position-32" style="font-size: 18.810126582278pt;" aria-label="Shingetsu News Agency (291 items)">Shingetsu News Agency</a>
<a href="http://shingetsunewsagency.com/tag/shinzo-abe/" class="tag-cloud-link tag-link-43 tag-link-position-33" style="font-size: 22pt;" aria-label="Shinzo Abe (444 items)">Shinzo Abe</a>
<a href="http://shingetsunewsagency.com/tag/south-korea/" class="tag-cloud-link tag-link-44 tag-link-position-34" style="font-size: 15.79746835443pt;" aria-label="South Korea (198 items)">South Korea</a>
<a href="http://shingetsunewsagency.com/tag/taiwan/" class="tag-cloud-link tag-link-172 tag-link-position-35" style="font-size: 8pt;" aria-label="Taiwan (72 items)">Taiwan</a>
<a href="http://shingetsunewsagency.com/tag/taro-aso/" class="tag-cloud-link tag-link-333 tag-link-position-36" style="font-size: 9.5949367088608pt;" aria-label="Taro Aso (88 items)">Taro Aso</a>
<a href="http://shingetsunewsagency.com/tag/taro-kono/" class="tag-cloud-link tag-link-1790 tag-link-position-37" style="font-size: 9.4177215189873pt;" aria-label="Taro Kono (86 items)">Taro Kono</a>
<a href="http://shingetsunewsagency.com/tag/tokyo/" class="tag-cloud-link tag-link-227 tag-link-position-38" style="font-size: 18.455696202532pt;" aria-label="Tokyo (279 items)">Tokyo</a>
<a href="http://shingetsunewsagency.com/tag/2020-tokyo-olympics/" class="tag-cloud-link tag-link-1053 tag-link-position-39" style="font-size: 9.7721518987342pt;" aria-label="Tokyo Olympics (2020) (91 items)">Tokyo Olympics (2020)</a>
<a href="http://shingetsunewsagency.com/tag/united-kingdom/" class="tag-cloud-link tag-link-123 tag-link-position-40" style="font-size: 10.126582278481pt;" aria-label="United Kingdom (95 items)">United Kingdom</a>
<a href="http://shingetsunewsagency.com/tag/united-states/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 21.645569620253pt;" aria-label="United States (426 items)">United States</a>
<a href="http://shingetsunewsagency.com/tag/us-marine-corps/" class="tag-cloud-link tag-link-159 tag-link-position-42" style="font-size: 13.316455696203pt;" aria-label="US Marine Corps (USMC) (142 items)">US Marine Corps (USMC)</a>
<a href="http://shingetsunewsagency.com/tag/yoshihide-suga/" class="tag-cloud-link tag-link-340 tag-link-position-43" style="font-size: 14.025316455696pt;" aria-label="Yoshihide Suga (156 items)">Yoshihide Suga</a>
<a href="http://shingetsunewsagency.com/tag/yukio-edano/" class="tag-cloud-link tag-link-58 tag-link-position-44" style="font-size: 10.835443037975pt;" aria-label="Yukio Edano (104 items)">Yukio Edano</a>
<a href="http://shingetsunewsagency.com/tag/yuriko-koike/" class="tag-cloud-link tag-link-453 tag-link-position-45" style="font-size: 9.0632911392405pt;" aria-label="Yuriko Koike (82 items)">Yuriko Koike</a></div>
</div></aside><!-- END .sidebox .widget -->            </div><!-- footer - area #3 -->
            
            <div class="col threecol fw-4 clearfix last">
				<aside id="text-4" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">SNA Japan</h3>			<div class="textwidget"><a href="http://shingetsunewsagency.com/about/"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/About-SNA-1.jpeg" width="100%"></a></div>
		</div></aside><!-- END .sidebox .widget --> 
            </div><!-- footer - area #4 -->
                    </section><!-- END .container .footer-widgets .builder -->
        
                
		<footer id="main-footer" class="footer-wrap clearfix">
    		<aside class="footer-credits">
        		<a href="http://shingetsunewsagency.com" title="SNA Japan" rel="nofollow" class="blog-title">SNA Japan</a>
            	<strong class="copyright">ⓒ Copyright 2020 Shingetsu News Agency (SNA). All rights reserved.</strong>
                                <span class="theme-author">
                    <a href="http://wordpress.org/">Proudly powered by WordPress</a> &mdash;
                    <em>Theme: JustWrite by</em>
                    <a href="http://www.acosmin.com/" title="Acosmin">Acosmin</a>
				</span>
                        	</aside><!-- END .footer-credits -->
			<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> </a>
		</footer><!-- END .footer-wrap -->
    	    </div><!-- END .wrap -->
    
    <script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.4.0&#038;time=1605690385' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/js/app.js?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1605690385' id='patreon-wordpress-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/jquery.fitvids.js?ver=1.1&#038;time=1605690385' id='ac_js_fitvids-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/menu-dropdown.js?ver=1.4.8&#038;time=1605690385' id='ac_js_menudropdown-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/myscripts.js?ver=1.0.6&#038;time=1605690385' id='ac_js_myscripts-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1605690385' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2&#038;time=1605690385' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=d2f6e7dfa3dffa5eb353a28491fcefb6&#038;time=1605690385' id='wp-embed-js'></script>
    
</body>
</html>