
<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="pingback" href="http://shingetsunewsagency.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Climate Action Needed to Avoid Future Pandemics | SNA Japan</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://shingetsunewsagency.com/2020/10/31/climate-action-needed-to-avoid-future-pandemics/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Climate Action Needed to Avoid Future Pandemics | SNA Japan" />
	<meta property="og:description" content="Warning that without a &quot;seismic shift&quot; in how world governments approach the management of wildlife, land conservation, and public health, the planet could be entering an &quot;era of pandemics,&quot; a United Nations-backed report released this week emphasized that the ability to avoid more public health crises like Covid-19 is entirely within human control." />
	<meta property="og:url" content="http://shingetsunewsagency.com/2020/10/31/climate-action-needed-to-avoid-future-pandemics/" />
	<meta property="og:site_name" content="SNA Japan" />
	<meta property="article:publisher" content="https://www.facebook.com/ShingetsuNews/" />
	<meta property="article:published_time" content="2020-10-31T00:33:49+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Pandemic.jpeg?time=1604122749" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ShingetsuNews" />
	<meta name="twitter:site" content="@ShingetsuNews" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Julia Conley">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://shingetsunewsagency.com/#organization","name":"Shingetsu News Agency","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/","sameAs":["https://www.facebook.com/ShingetsuNews/","https://www.instagram.com/shingetsunews/","https://twitter.com/ShingetsuNews"],"logo":{"@type":"ImageObject","@id":"http://shingetsunewsagency.com/#logo","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13.png?time=1604122749","width":500,"height":500,"caption":"Shingetsu News Agency"},"image":{"@id":"http://shingetsunewsagency.com/#logo"}},{"@type":"WebSite","@id":"http://shingetsunewsagency.com/#website","url":"http://shingetsunewsagency.com/","name":"SNA Japan","description":"Independence, Dedication, Fearlessness","publisher":{"@id":"http://shingetsunewsagency.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://shingetsunewsagency.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/2020/10/31/climate-action-needed-to-avoid-future-pandemics/#primaryimage","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Pandemic.jpeg?time=1604122749","width":1920,"height":1080},{"@type":"WebPage","@id":"http://shingetsunewsagency.com/2020/10/31/climate-action-needed-to-avoid-future-pandemics/#webpage","url":"http://shingetsunewsagency.com/2020/10/31/climate-action-needed-to-avoid-future-pandemics/","name":"Climate Action Needed to Avoid Future Pandemics | SNA Japan","isPartOf":{"@id":"http://shingetsunewsagency.com/#website"},"primaryImageOfPage":{"@id":"http://shingetsunewsagency.com/2020/10/31/climate-action-needed-to-avoid-future-pandemics/#primaryimage"},"datePublished":"2020-10-31T00:33:49+00:00","dateModified":"2020-10-31T00:33:49+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://shingetsunewsagency.com/2020/10/31/climate-action-needed-to-avoid-future-pandemics/"]}]},{"@type":"Article","@id":"http://shingetsunewsagency.com/2020/10/31/climate-action-needed-to-avoid-future-pandemics/#article","isPartOf":{"@id":"http://shingetsunewsagency.com/2020/10/31/climate-action-needed-to-avoid-future-pandemics/#webpage"},"author":{"@id":"http://shingetsunewsagency.com/#/schema/person/c5624ea85f6781430c50046916657586"},"headline":"Climate Action Needed to Avoid Future Pandemics","datePublished":"2020-10-31T00:33:49+00:00","dateModified":"2020-10-31T00:33:49+00:00","mainEntityOfPage":{"@id":"http://shingetsunewsagency.com/2020/10/31/climate-action-needed-to-avoid-future-pandemics/#webpage"},"commentCount":0,"publisher":{"@id":"http://shingetsunewsagency.com/#organization"},"image":{"@id":"http://shingetsunewsagency.com/2020/10/31/climate-action-needed-to-avoid-future-pandemics/#primaryimage"},"keywords":"China,Covid-19,EcoHealth Alliance,Peter Daszak,Scandinavia,UN Intergovernmental Science-Policy Platform on Biodiversity and Ecosystem Services (IPBES),United Nations,Wuhan city (China)","articleSection":"Environment","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://shingetsunewsagency.com/2020/10/31/climate-action-needed-to-avoid-future-pandemics/#respond"]}]},{"@type":"Person","@id":"http://shingetsunewsagency.com/#/schema/person/c5624ea85f6781430c50046916657586","name":"Julia Conley","image":{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/#personlogo","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Julia-Conley-96x96.jpeg","caption":"Julia Conley"},"description":"Julia Conley is a staff writer for Common Dreams"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Feed" href="http://shingetsunewsagency.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Comments Feed" href="http://shingetsunewsagency.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Climate Action Needed to Avoid Future Pandemics Comments Feed" href="http://shingetsunewsagency.com/2020/10/31/climate-action-needed-to-avoid-future-pandemics/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.106\/1p2.02f.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6351a213bf72dda47a3206bacb40141f&time=1604122749"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=6351a213bf72dda47a3206bacb40141f&#038;time=1604122749' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11&#038;time=1604122749' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=6351a213bf72dda47a3206bacb40141f&#038;time=1604122749' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/magnific-popup.css?ver=6.0.1&#038;time=1604122749' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-frontend-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/easy-facebook-likebox-frontend.css?ver=6.0.1&#038;time=1604122749' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-customizer-style-css'  href='http://shingetsunewsagency.com/wp-admin/admin-ajax.php?action=easy-facebook-likebox-customizer-style&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='patreon-wordpress-css-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/css/app.css?ver=6351a213bf72dda47a3206bacb40141f&#038;time=1604122749' type='text/css' media='all' />
<link rel='stylesheet' id='esf-custom-fonts-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=6351a213bf72dda47a3206bacb40141f&#038;time=1604122749' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-frontend-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/css/esf-insta-frontend.css?ver=6351a213bf72dda47a3206bacb40141f&#038;time=1604122749' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-customizer-style-css'  href='http://shingetsunewsagency.com/wp-admin/admin-ajax.php?action=esf-insta-customizer-style&#038;ver=6351a213bf72dda47a3206bacb40141f' type='text/css' media='all' />
<link rel='stylesheet' id='ac_style-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/style.css?ver=2.0.3.6&#038;time=1604122749' type='text/css' media='all' />
<link rel='stylesheet' id='ac_icons-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/icons/css/font-awesome.min.css?ver=4.7.0&#038;time=1604122749' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_style5-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700%7CLato%3A400%2C700%2C900%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1&#038;time=1604122749' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='ac_webfonts_selected-style5-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/css/font-style5.css?time=1604122749' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&#038;time=1604122749' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/jquery.magnific-popup.min.js?ver=6.0.1&#038;time=1604122749' id='easy-facebook-likebox-popup-script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/jquery.cookie.js?ver=6.0.1&#038;time=1604122749' id='easy-facebook-likebox-cookie-script-js'></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/shingetsunewsagency.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=6.0.1&#038;time=1604122749' id='easy-facebook-likebox-public-script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/html5.js?ver=3.7.0&#038;time=1604122749' id='ac_js_html5-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/owl.carousel.min.js?ver=2.0.0&#038;time=1604122749' id='ac-owl-carousel-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=6351a213bf72dda47a3206bacb40141f&#038;time=1604122749' id='imagesloaded.pkgd.min-js'></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"http:\/\/shingetsunewsagency.com\/wp-admin\/admin-ajax.php","version":"free","nonce":"c422fbdfbe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js?ver=1&#038;time=1604122749' id='esf-insta-public-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/shingetsunewsagency.com\/wp-admin\/admin-ajax.php","security":"1ae0ad1af5","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/shingetsunewsagency.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/shingetsunewsagency.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1&#038;time=1604122749' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://shingetsunewsagency.com/wp-json/" /><link rel="alternate" type="application/json" href="http://shingetsunewsagency.com/wp-json/wp/v2/posts/7273" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://shingetsunewsagency.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/wlwmanifest.xml?time=1604122749" /> 

<link rel='shortlink' href='http://shingetsunewsagency.com/?p=7273' />
<link rel="alternate" type="application/json+oembed" href="http://shingetsunewsagency.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshingetsunewsagency.com%2F2020%2F10%2F31%2Fclimate-action-needed-to-avoid-future-pandemics%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shingetsunewsagency.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshingetsunewsagency.com%2F2020%2F10%2F31%2Fclimate-action-needed-to-avoid-future-pandemics%2F&#038;format=xml" />
<style>@font-face {
			font-family: 'Libre Franklin Extra Bold';
			src: url('https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff2') format('woff2'),
				 url('https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff') format('woff');
			font-weight: bold;
			}</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-64269697-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//shingetsunewsagency.com/?wordfence_lh=1&hid=7B404F842CCC5A371D5ECEE914F8F7F3');
</script>      <!-- Customizer - Saved Styles-->
      <style type="text/css">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</style><!-- END Customizer - Saved Styles -->
	<link rel="icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-150x150.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

html{

max-width: 100vw!important;

}

.theme-author{
opacity:0;
display: hidden!important;
}


::-moz-selection { background: rgb(211, 0, 0); }
::selection { background: rgb(211, 0, 0); }		</style>
		</head>

<body class="post-template-default single single-post postid-7273 single-format-standard">

<header id="main-header" class="header-wrap">

<div class="wrap">

	<div class="top logo-image logo-centered clearfix">
    
    	<div class="logo logo-image logo-centered">
        	<a href="http://shingetsunewsagency.com" title="SNA Japan" class="logo-contents logo-image logo-centered"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/MainBannerWhite2.png" alt="SNA Japan" /></a>
                    </div><!-- END .logo -->
        
                
    </div><!-- END .top -->
    
    
    <nav class="menu-wrap" role="navigation">
		<ul class="menu-main mobile-menu superfish"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://shingetsunewsagency.com">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://shingetsunewsagency.com/category/politics/">Politics</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://shingetsunewsagency.com/category/international/">International</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://shingetsunewsagency.com/category/economy/">Economy</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="http://shingetsunewsagency.com/category/environment/">Environment</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://shingetsunewsagency.com/category/society/">Society</a></li>
<li id="menu-item-5445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445"><a href="http://shingetsunewsagency.com/category/column/">Column</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://shingetsunewsagency.com/category/series/">Series</a></li>
</ul>        
        <a href="#" class="mobile-menu-button"><i class="fa fa-navicon"></i> </a>
                        <a href="#" class="browse-more" id="browse-more"><i class="fa fa-ellipsis-v"></i> </a>
                        <a href="#" class="search-button"><i class="fa fa-search"></i> </a>
        <ul class="header-social-icons clearfix"><li><a href="https://twitter.com/ShingetsuNews" class="social-btn left twitter"><i class="fa fa-twitter"></i> </a></li><li><a href="https://www.facebook.com/Shingetsu-News-Agency-118721134849383/" class="social-btn left facebook"><i class="fa fa-facebook"></i> </a></li><li><a href="http://shingetsunewsagency.com/feed/" class="social-btn right rss"><i class="fa fa-rss"></i> </a></li></ul><!-- END .header-social-icons -->        
        
        
        <div class="search-wrap nobs">
        	<form role="search" id="header-search" method="get" class="search-form" action="http://shingetsunewsagency.com/">
            	<input type="submit" class="search-submit" value="Search" />
            	<div class="field-wrap">
					<input type="search" class="search-field" placeholder="type your keywords ..." value="" name="s" title="Search for:" />
				</div>
			</form>
        </div><!-- END .search-wrap -->
        
    </nav><!-- END .menu-wrap -->
    
        
</div><!-- END .wrap -->
</header><!-- END .header-wrap -->


<div class="wrap" id="content-wrap">


<section class="container main-section clearfix">
	
    
<section class="mini-sidebar">
		<header class="browse-by-wrap clearfix">
    	<h2 class="browse-by-title">Browse By</h2>
        <a href="#" class="close-browse-by"><i class="fa fa-times"></i></a>
    </header><!-- END .browse-by -->
    
        
             
	<aside class="side-box">
		<h3 class="sidebar-heading">Archives</h3>
		<nav class="sb-content clearfix">
			<ul class="normal-list">
					<li><a href='http://shingetsunewsagency.com/2020/10/'>October 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/09/'>September 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/08/'>August 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/07/'>July 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/06/'>June 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/05/'>May 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/04/'>April 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/03/'>March 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/02/'>February 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/01/'>January 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/12/'>December 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/11/'>November 2019</a></li>
			</ul>
		</nav><!-- END .sb-content -->
	</aside><!-- END .sidebox -->
    
    <div class="side-box larger">
    		<h3 class="sidebar-heading">Calendar</h3>
            <div class="sb-content clearfix">
            	<table id="wp-calendar" class="wp-calendar-table">
	<caption>October 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://shingetsunewsagency.com/2020/10/01/" aria-label="Posts published on October 1, 2020">1</a></td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://shingetsunewsagency.com/2020/10/05/" aria-label="Posts published on October 5, 2020">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td><a href="http://shingetsunewsagency.com/2020/10/11/" aria-label="Posts published on October 11, 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="http://shingetsunewsagency.com/2020/10/12/" aria-label="Posts published on October 12, 2020">12</a></td><td>13</td><td><a href="http://shingetsunewsagency.com/2020/10/14/" aria-label="Posts published on October 14, 2020">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td><a href="http://shingetsunewsagency.com/2020/10/19/" aria-label="Posts published on October 19, 2020">19</a></td><td><a href="http://shingetsunewsagency.com/2020/10/20/" aria-label="Posts published on October 20, 2020">20</a></td><td>21</td><td><a href="http://shingetsunewsagency.com/2020/10/22/" aria-label="Posts published on October 22, 2020">22</a></td><td><a href="http://shingetsunewsagency.com/2020/10/23/" aria-label="Posts published on October 23, 2020">23</a></td><td><a href="http://shingetsunewsagency.com/2020/10/24/" aria-label="Posts published on October 24, 2020">24</a></td><td><a href="http://shingetsunewsagency.com/2020/10/25/" aria-label="Posts published on October 25, 2020">25</a></td>
	</tr>
	<tr>
		<td><a href="http://shingetsunewsagency.com/2020/10/26/" aria-label="Posts published on October 26, 2020">26</a></td><td><a href="http://shingetsunewsagency.com/2020/10/27/" aria-label="Posts published on October 27, 2020">27</a></td><td><a href="http://shingetsunewsagency.com/2020/10/28/" aria-label="Posts published on October 28, 2020">28</a></td><td>29</td><td>30</td><td id="today"><a href="http://shingetsunewsagency.com/2020/10/31/" aria-label="Posts published on October 31, 2020">31</a></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://shingetsunewsagency.com/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav>		</div><!-- END .sb-content -->
	</div><!-- END .sidebox -->
    
    <div class="wrap-over-1600">
    	<!-- 
        	 If you want to add something in this sidebar please place your code bellow. 
        	 It will show up only when your screen resolution is above 1600 pixels.	
		-->
		
                
    </div><!-- END .wrap-over-1600 -->
    </section><!-- END .mini-sidebar -->

<div class="mini-sidebar-bg"></div>
    
    <div class="wrap-template-1 clearfix">
    
    <section class="content-wrap clearfix" role="main">
    	    	<section class="posts-wrap single-style-template-1 clearfix">
        
        
<article id="post-7273" class="single-template-1 clearfix post-7273 post type-post status-publish format-standard has-post-thumbnail hentry category-environment tag-china tag-covid-19 tag-ecohealth-alliance tag-peter-daszak tag-scandinavia tag-un-intergovernmental-science-policy-platform-on-biodiversity-and-ecosystem-services-ipbes tag-united-nations tag-wuhan-city-china">
	<div class="post-content">
    	<h2 class="title">Climate Action Needed to Avoid Future Pandemics</h2>        <header class="details clearfix">
        	        	<time class="detail left index-post-date" datetime="2020-10-31">Oct 31, 2020</time>			<span class="detail left index-post-author"><em>by</em> <a href="http://shingetsunewsagency.com/author/juliac/">Julia Conley</a></span>			<span class="detail left index-post-category"><em>in</em> <a href="http://shingetsunewsagency.com/category/environment/" title="View all posts in Environment" >Environment</a> </span>                    </header><!-- END .details -->
                
		<div class="single-content">
			<p><img loading="lazy" class="alignnone size-full wp-image-7274" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Pandemic.jpeg" alt="" width="1920" height="1080" srcset="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Pandemic.jpeg 1920w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Pandemic-300x169.jpeg 300w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Pandemic-1024x576.jpeg 1024w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Pandemic-768x432.jpeg 768w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Pandemic-1536x864.jpeg 1536w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Pandemic-600x338.jpeg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>CD (Portland) — Warning that without a &#8220;seismic shift&#8221; in how world governments approach the management of wildlife, land conservation, and public health, the planet could be entering an &#8220;era of pandemics,&#8221; a United Nations-backed report released this week emphasized that the ability to avoid more public health crises like Covid-19 is entirely within human control.</p>
<p>Resulting from an urgent virtual workshop attended by 22 experts from around the world, the report by the Intergovernmental Science-Policy Platform on Biodiversity and Ecosystem Services (IPBES) notes that more than five new diseases emerge in the human population each year, and each of these has the potential to develop into a global pandemic as the coronavirus did.</p>
<p>Covid-19 has origins in microbes detected in animal species and is believed to have &#8220;jumped&#8221; from an animal to the human population in Wuhan, China, and human activity has made it dangerously easy for this sort of jump to happen again and again.</p>
<p>Scientists estimate that 1.7 million unknown viruses currently exist in mammals and birds, and that up to 850,000 of them could potentially infect humans.</p>
<p>&#8220;There is no great mystery about the cause of the Covid-19 pandemic—or of any modern pandemic,&#8221; said Peter Daszak, president of EcoHealth Alliance and chair of the IPBES workshop. &#8220;The same human activities that drive climate change and biodiversity loss also drive pandemic risk through their impacts on our environment. Changes in the way we use land; the expansion and intensification of agriculture; and unsustainable trade, production, and consumption disrupt nature and increase contact between wildlife.&#8221;</p>
<p>To stop a new era of pandemics from emerging, these experts say, governments must work together to stop the exploitation of land and wildlife by profit-driven systems, which cause humans and animals to come into close enough contact for pathogens to jump to humans.</p>
<p>Unsafe contact between humans and wildlife would be reduced by conservation efforts to protect biodiversity and natural habitats, the promotion of &#8220;responsible consumption&#8221; and a reduction in &#8220;excessive consumption of meat from livestock production,&#8221; and climate action, the report reads.</p>
<p>&#8220;Climate change has been implicated in disease emergence (e.g. tick-borne encephalitis in Scandinavia) and will likely cause substantial future pandemic risk by driving movement of people, wildlife, reservoirs, and vectors, and spread of their pathogens, in ways that lead to new contact among species, increased contact among species, or otherwise disrupts natural host-pathogen dynamics,&#8221; the report stated.</p>
<p>According to the report, land-use change has been linked to the emergence of more than 30% of new diseases in the human population since 1960.</p>
<p>&#8220;Land-use change includes deforestation, human settlement in primarily wildlife habitat, the growth of crop and livestock production, and urbanization,&#8221; the report reads.</p>
<p>The cost of confronting global public health emergencies after they&#8217;ve arrived—including damage to economies around the world, healthcare costs, and vaccine research—is roughly 100 times what it would cost to prevent another pandemic, the report also noted.</p>
<p>&#8220;We have the increasing ability to prevent pandemics—but the way we are tackling them right now largely ignores that ability,&#8221; said Daszak. &#8220;Our approach has effectively stagnated—we still rely on attempts to contain and control diseases after they emerge, through vaccines and therapeutics. We can escape the era of pandemics, but this requires a much greater focus on prevention in addition to reaction.&#8221;</p>
<p><em>Originally published at <a href="https://www.commondreams.org/" target="_blank" rel="noopener noreferrer">Common Dreams</a>. Republished by cc by-sa 3.0. Minor edits for style and content.</em></p>
<p><em>For breaking news, follow on Twitter @ShingetsuNews</em></p>
<div class="post-tags-wrap clearfix"><strong>Tagged with:</strong> <span><a href="http://shingetsunewsagency.com/tag/china/" rel="tag">China</a></span>, <span><a href="http://shingetsunewsagency.com/tag/covid-19/" rel="tag">Covid-19</a></span>, <span><a href="http://shingetsunewsagency.com/tag/ecohealth-alliance/" rel="tag">EcoHealth Alliance</a></span>, <span><a href="http://shingetsunewsagency.com/tag/peter-daszak/" rel="tag">Peter Daszak</a></span>, <span><a href="http://shingetsunewsagency.com/tag/scandinavia/" rel="tag">Scandinavia</a></span>, <span><a href="http://shingetsunewsagency.com/tag/un-intergovernmental-science-policy-platform-on-biodiversity-and-ecosystem-services-ipbes/" rel="tag">UN Intergovernmental Science-Policy Platform on Biodiversity and Ecosystem Services (IPBES)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/united-nations/" rel="tag">United Nations</a></span>, <span><a href="http://shingetsunewsagency.com/tag/wuhan-city-china/" rel="tag">Wuhan city (China)</a></span></div>		</div><!-- END .single-content -->
	</div><!-- END .post-content -->
</article><!-- END #post-7273 .post-template-1 -->
        
        </section><!-- END .posts-wrap -->
                
        <section class="about-share clearfix">
        
        	<div class="as-wrap clearfix">
            	
                <aside class="share-pagination clearfix">
                    
                    <div class="post-navigation clearfix"><span class="prev-post"><i class="fa fa-angle-left"></i> </span><a href="http://shingetsunewsagency.com/2020/10/28/japanese-banks-funding-global-biodiversity-destruction/" class="next-post" title="Next Post"><i class="fa fa-angle-right"></i> </a></div>                    
                    <div class="clear-border"></div>
                </aside><!-- END .share-pagination -->
                
               	
<aside class="about-the-author clearfix">
	<h2 class="title"><span class="about-inner">About the author</span> <span class="author">Julia Conley</span></h2>
	<div class="ata-wrap clearfix">
		<figure class="avatar-wrap">
			<img width="58" height="58" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Julia-Conley-96x96.jpeg" class="avatar avatar-58 photo" alt="" loading="lazy" srcset="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Julia-Conley-96x96.jpeg 96w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Julia-Conley-24x24.jpeg 24w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Julia-Conley-48x48.jpeg 48w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/10/Julia-Conley.jpeg 139w" sizes="(max-width: 58px) 100vw, 58px" />					</figure>
		<div class="info">
			Julia Conley is a staff writer for Common Dreams		</div>
	</div>
                    
	<div class="clear-border"></div>
</aside><!-- END .about-the-author -->                
            </div><!-- END .as-wrap -->
        
        </section><!-- END .about-share -->
                
                
    </section><!-- END .content-wrap -->
    
    
<section class="sidebar posts-sidebar clearfix"> 
	<aside id="custom_html-3" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><center>

<div class="dis" style="max-width:380px; margin-right:20px; margin-bottom: 100px; display: inline-block;" >
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/ShingetsuNews" data-widget-id="711120150301310978">Tweets by @ShingetsuNews</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>




<div class="dis" style="max-width:100vw; margin-right:20px; display: inline-block" >
<img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_.png" width="200">
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script>

<iframe src="//lightwidget.com/widgets/d10521e6afe1538b984f6dea5892614c.html" id="lightwidget_d10521e6af" name="lightwidget_d10521e6af"  scrolling="no" allowtransparency="true" class="lightwidget-widget narrow" style="width: 400px; border: 0; overflow: hidden; margin-bottom: 100px;"></iframe>
</div>


</center></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-8" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="https://www.langleyesquire.com">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/03/Langley-Ad-v2.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-9" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="http://akihabaranews.com/">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/10/AkibaNews-for-SNA.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-10" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="https://www.patreon.com/ShingetsuNews">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2018/09/SNAP-v1.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><!-- END Sidebar Widgets -->
</section><!-- END .sidebar -->    
    </div><!-- END .wrap-template-1 -->
    
</section><!-- END .container -->

		<section id="custom_html-13" class="widget_text container widget_custom_html builder clearfix"><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/user/ShingetsuNews">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2018/09/SNAYT-Ad-Wide.jpeg">
</a></div></section><div class="cleardiv"></div><!-- END .container .builder -->        <section class="container footer-widgets builder clearfix">
        	            <div class="col threecol fw-1 clearfix">
				<aside id="text-5" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">SNA TRAVEL</h3>			<div class="textwidget"><b>SNA TRAVEL </b> - <i>Explore Japan</i> <br><br><br>
<a href="http://travel.shingetsunewsagency.com/"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2016/08/SNAtrbanner.png" width="100%"></a></div>
		</div></aside><!-- END .sidebox .widget -->            </div><!-- footer - area #1 -->
            
            <div class="col threecol fw-2 clearfix">
				<aside id="categories-3" class="side-box clearfix widget widget_categories"><div class="sb-content clearfix"><h3 class="sidebar-heading">Sections</h3><form action="http://shingetsunewsagency.com" method="get"><label class="screen-reader-text" for="cat">Sections</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1">Column&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="6">Economy&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="7">Environment&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="5">International&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="4">Politics&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="9">Series&nbsp;&nbsp;(348)</option>
	<option class="level-0" value="8">Society&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="1630">Video&nbsp;&nbsp;(93)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside><!-- END .sidebox .widget --><aside id="search-3" class="side-box clearfix widget widget_search"><div class="sb-content clearfix"><h3 class="sidebar-heading">Search SNA Japan</h3><form role="search" method="get" class="search-form" action="http://shingetsunewsagency.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside><!-- END .sidebox .widget --><aside id="archives-3" class="side-box clearfix widget widget_archive"><div class="sb-content clearfix"><h3 class="sidebar-heading">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://shingetsunewsagency.com/2020/10/'> October 2020 &nbsp;(23)</option>
	<option value='http://shingetsunewsagency.com/2020/09/'> September 2020 &nbsp;(14)</option>
	<option value='http://shingetsunewsagency.com/2020/08/'> August 2020 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2020/07/'> July 2020 &nbsp;(16)</option>
	<option value='http://shingetsunewsagency.com/2020/06/'> June 2020 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2020/05/'> May 2020 &nbsp;(25)</option>
	<option value='http://shingetsunewsagency.com/2020/04/'> April 2020 &nbsp;(17)</option>
	<option value='http://shingetsunewsagency.com/2020/03/'> March 2020 &nbsp;(18)</option>
	<option value='http://shingetsunewsagency.com/2020/02/'> February 2020 &nbsp;(17)</option>
	<option value='http://shingetsunewsagency.com/2020/01/'> January 2020 &nbsp;(18)</option>
	<option value='http://shingetsunewsagency.com/2019/12/'> December 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/11/'> November 2019 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2019/10/'> October 2019 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/08/'> August 2019 &nbsp;(13)</option>
	<option value='http://shingetsunewsagency.com/2019/07/'> July 2019 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2019/06/'> June 2019 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2019/05/'> May 2019 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2019/04/'> April 2019 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2019/03/'> March 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/02/'> February 2019 &nbsp;(11)</option>
	<option value='http://shingetsunewsagency.com/2019/01/'> January 2019 &nbsp;(13)</option>
	<option value='http://shingetsunewsagency.com/2018/12/'> December 2018 &nbsp;(20)</option>
	<option value='http://shingetsunewsagency.com/2018/11/'> November 2018 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2018/10/'> October 2018 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2018/09/'> September 2018 &nbsp;(12)</option>
	<option value='http://shingetsunewsagency.com/2018/08/'> August 2018 &nbsp;(25)</option>
	<option value='http://shingetsunewsagency.com/2018/07/'> July 2018 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2018/06/'> June 2018 &nbsp;(12)</option>
	<option value='http://shingetsunewsagency.com/2018/05/'> May 2018 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2018/04/'> April 2018 &nbsp;(20)</option>
	<option value='http://shingetsunewsagency.com/2018/03/'> March 2018 &nbsp;(26)</option>
	<option value='http://shingetsunewsagency.com/2018/02/'> February 2018 &nbsp;(36)</option>
	<option value='http://shingetsunewsagency.com/2018/01/'> January 2018 &nbsp;(45)</option>
	<option value='http://shingetsunewsagency.com/2017/12/'> December 2017 &nbsp;(35)</option>
	<option value='http://shingetsunewsagency.com/2017/11/'> November 2017 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2017/10/'> October 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/09/'> September 2017 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/07/'> July 2017 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2017/06/'> June 2017 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2017/05/'> May 2017 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2017/04/'> April 2017 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2017/03/'> March 2017 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2017/02/'> February 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/01/'> January 2017 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2016/12/'> December 2016 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/09/'> September 2016 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2016/08/'> August 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/07/'> July 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/06/'> June 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/05/'> May 2016 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2016/03/'> March 2016 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2016/02/'> February 2016 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2016/01/'> January 2016 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/12/'> December 2015 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2015/11/'> November 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/08/'> August 2015 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2015/07/'> July 2015 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2015/06/'> June 2015 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/04/'> April 2015 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2015/03/'> March 2015 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2015/02/'> February 2015 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2015/01/'> January 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2014/12/'> December 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2014/09/'> September 2014 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2014/06/'> June 2014 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2014/05/'> May 2014 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2014/02/'> February 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/01/'> January 2014 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2013/12/'> December 2013 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2013/10/'> October 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/09/'> September 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/08/'> August 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/07/'> July 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/06/'> June 2013 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2013/04/'> April 2013 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2013/03/'> March 2013 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/11/'> November 2012 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/05/'> May 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/11/'> November 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/08/'> August 2011 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/07/'> July 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/05/'> May 2011 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/02/'> February 2011 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></aside><!-- END .sidebox .widget --> 
            </div><!-- footer - area #2 -->
            
            <div class="cleardiv"></div>
            
            <div class="col threecol fw-3 clearfix">
				<aside id="tag_cloud-2" class="side-box clearfix widget widget_tag_cloud"><div class="sb-content clearfix"><h3 class="sidebar-heading">Tags</h3><div class="tagcloud"><a href="http://shingetsunewsagency.com/tag/asahi-shinbun/" class="tag-cloud-link tag-link-59 tag-link-position-1" style="font-size: 9.05pt;" aria-label="Asahi Shinbun (80 items)">Asahi Shinbun</a>
<a href="http://shingetsunewsagency.com/tag/cabinet-office/" class="tag-cloud-link tag-link-1064 tag-link-position-2" style="font-size: 14.475pt;" aria-label="Cabinet Office (164 items)">Cabinet Office</a>
<a href="http://shingetsunewsagency.com/tag/china/" class="tag-cloud-link tag-link-62 tag-link-position-3" style="font-size: 17.45pt;" aria-label="China (246 items)">China</a>
<a href="http://shingetsunewsagency.com/tag/comfort-women/" class="tag-cloud-link tag-link-25 tag-link-position-4" style="font-size: 10.1pt;" aria-label="Comfort Women (92 items)">Comfort Women</a>
<a href="http://shingetsunewsagency.com/tag/constitutional-democratic-party-of-japan/" class="tag-cloud-link tag-link-1891 tag-link-position-5" style="font-size: 16.05pt;" aria-label="Constitutional Democratic Party of Japan (CDPJ) (205 items)">Constitutional Democratic Party of Japan (CDPJ)</a>
<a href="http://shingetsunewsagency.com/tag/constitution-of-japan/" class="tag-cloud-link tag-link-254 tag-link-position-6" style="font-size: 13.075pt;" aria-label="Constitution of Japan (136 items)">Constitution of Japan</a>
<a href="http://shingetsunewsagency.com/tag/covid-19/" class="tag-cloud-link tag-link-5203 tag-link-position-7" style="font-size: 8.175pt;" aria-label="Covid-19 (71 items)">Covid-19</a>
<a href="http://shingetsunewsagency.com/tag/democratic-party/" class="tag-cloud-link tag-link-1464 tag-link-position-8" style="font-size: 12.2pt;" aria-label="Democratic Party (2016-2018) (122 items)">Democratic Party (2016-2018)</a>
<a href="http://shingetsunewsagency.com/tag/democratic-party-for-the-people/" class="tag-cloud-link tag-link-2726 tag-link-position-9" style="font-size: 8.875pt;" aria-label="Democratic Party For the People (DPFP) (79 items)">Democratic Party For the People (DPFP)</a>
<a href="http://shingetsunewsagency.com/tag/donald-trump/" class="tag-cloud-link tag-link-1307 tag-link-position-10" style="font-size: 16.575pt;" aria-label="Donald Trump (216 items)">Donald Trump</a>
<a href="http://shingetsunewsagency.com/tag/fukushima-daiichi-nuclear-power-plant/" class="tag-cloud-link tag-link-178 tag-link-position-11" style="font-size: 9.4pt;" aria-label="Fukushima Daiichi Nuclear Power Plant (84 items)">Fukushima Daiichi Nuclear Power Plant</a>
<a href="http://shingetsunewsagency.com/tag/henoko-okinawa/" class="tag-cloud-link tag-link-282 tag-link-position-12" style="font-size: 11.15pt;" aria-label="Henoko (Okinawa) (106 items)">Henoko (Okinawa)</a>
<a href="http://shingetsunewsagency.com/tag/hokkaido/" class="tag-cloud-link tag-link-354 tag-link-position-13" style="font-size: 8.35pt;" aria-label="Hokkaido (73 items)">Hokkaido</a>
<a href="http://shingetsunewsagency.com/tag/house-of-councillors/" class="tag-cloud-link tag-link-97 tag-link-position-14" style="font-size: 12.55pt;" aria-label="House of Councillors (128 items)">House of Councillors</a>
<a href="http://shingetsunewsagency.com/tag/house-of-representatives/" class="tag-cloud-link tag-link-85 tag-link-position-15" style="font-size: 10.45pt;" aria-label="House of Representatives (96 items)">House of Representatives</a>
<a href="http://shingetsunewsagency.com/tag/japan-communist-party/" class="tag-cloud-link tag-link-292 tag-link-position-16" style="font-size: 12.9pt;" aria-label="Japan Communist Party (JCP) (134 items)">Japan Communist Party (JCP)</a>
<a href="http://shingetsunewsagency.com/tag/komeito-party/" class="tag-cloud-link tag-link-969 tag-link-position-17" style="font-size: 9.75pt;" aria-label="Komeito Party (89 items)">Komeito Party</a>
<a href="http://shingetsunewsagency.com/tag/liberal-democratic-party/" class="tag-cloud-link tag-link-31 tag-link-position-18" style="font-size: 18.5pt;" aria-label="Liberal Democratic Party (LDP) (284 items)">Liberal Democratic Party (LDP)</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-defense/" class="tag-cloud-link tag-link-166 tag-link-position-19" style="font-size: 13.075pt;" aria-label="Ministry of Defense (137 items)">Ministry of Defense</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-finance/" class="tag-cloud-link tag-link-1772 tag-link-position-20" style="font-size: 10.8pt;" aria-label="Ministry of Finance (102 items)">Ministry of Finance</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-foreign-affairs/" class="tag-cloud-link tag-link-325 tag-link-position-21" style="font-size: 11.675pt;" aria-label="Ministry of Foreign Affairs (114 items)">Ministry of Foreign Affairs</a>
<a href="http://shingetsunewsagency.com/tag/moritomo-gakuen/" class="tag-cloud-link tag-link-1764 tag-link-position-22" style="font-size: 10.625pt;" aria-label="Moritomo Gakuen (98 items)">Moritomo Gakuen</a>
<a href="http://shingetsunewsagency.com/tag/national-diet/" class="tag-cloud-link tag-link-1774 tag-link-position-23" style="font-size: 15.175pt;" aria-label="National Diet (182 items)">National Diet</a>
<a href="http://shingetsunewsagency.com/tag/north-korea/" class="tag-cloud-link tag-link-35 tag-link-position-24" style="font-size: 15.7pt;" aria-label="North Korea (196 items)">North Korea</a>
<a href="http://shingetsunewsagency.com/tag/okinawa/" class="tag-cloud-link tag-link-36 tag-link-position-25" style="font-size: 12.55pt;" aria-label="Okinawa (island) (129 items)">Okinawa (island)</a>
<a href="http://shingetsunewsagency.com/tag/okinawa-prefecture/" class="tag-cloud-link tag-link-396 tag-link-position-26" style="font-size: 13.775pt;" aria-label="Okinawa Prefecture (152 items)">Okinawa Prefecture</a>
<a href="http://shingetsunewsagency.com/tag/osaka-city/" class="tag-cloud-link tag-link-256 tag-link-position-27" style="font-size: 9.05pt;" aria-label="Osaka city (Osaka) (80 items)">Osaka city (Osaka)</a>
<a href="http://shingetsunewsagency.com/tag/osaka-prefecture/" class="tag-cloud-link tag-link-257 tag-link-position-28" style="font-size: 9.575pt;" aria-label="Osaka Prefecture (87 items)">Osaka Prefecture</a>
<a href="http://shingetsunewsagency.com/tag/party-of-hope/" class="tag-cloud-link tag-link-1895 tag-link-position-29" style="font-size: 10.625pt;" aria-label="Party of Hope (98 items)">Party of Hope</a>
<a href="http://shingetsunewsagency.com/tag/russia/" class="tag-cloud-link tag-link-209 tag-link-position-30" style="font-size: 12.025pt;" aria-label="Russia (118 items)">Russia</a>
<a href="http://shingetsunewsagency.com/tag/self-defense-forces/" class="tag-cloud-link tag-link-151 tag-link-position-31" style="font-size: 8.525pt;" aria-label="Self-Defense Forces (SDF) (74 items)">Self-Defense Forces (SDF)</a>
<a href="http://shingetsunewsagency.com/tag/shingetsu-news-agency/" class="tag-cloud-link tag-link-1213 tag-link-position-32" style="font-size: 18.675pt;" aria-label="Shingetsu News Agency (290 items)">Shingetsu News Agency</a>
<a href="http://shingetsunewsagency.com/tag/shinzo-abe/" class="tag-cloud-link tag-link-43 tag-link-position-33" style="font-size: 22pt;" aria-label="Shinzo Abe (443 items)">Shinzo Abe</a>
<a href="http://shingetsunewsagency.com/tag/south-korea/" class="tag-cloud-link tag-link-44 tag-link-position-34" style="font-size: 15.875pt;" aria-label="South Korea (198 items)">South Korea</a>
<a href="http://shingetsunewsagency.com/tag/taiwan/" class="tag-cloud-link tag-link-172 tag-link-position-35" style="font-size: 8pt;" aria-label="Taiwan (70 items)">Taiwan</a>
<a href="http://shingetsunewsagency.com/tag/taro-aso/" class="tag-cloud-link tag-link-333 tag-link-position-36" style="font-size: 9.75pt;" aria-label="Taro Aso (88 items)">Taro Aso</a>
<a href="http://shingetsunewsagency.com/tag/taro-kono/" class="tag-cloud-link tag-link-1790 tag-link-position-37" style="font-size: 9.575pt;" aria-label="Taro Kono (86 items)">Taro Kono</a>
<a href="http://shingetsunewsagency.com/tag/tokyo/" class="tag-cloud-link tag-link-227 tag-link-position-38" style="font-size: 18.5pt;" aria-label="Tokyo (279 items)">Tokyo</a>
<a href="http://shingetsunewsagency.com/tag/2020-tokyo-olympics/" class="tag-cloud-link tag-link-1053 tag-link-position-39" style="font-size: 9.925pt;" aria-label="Tokyo Olympics (2020) (91 items)">Tokyo Olympics (2020)</a>
<a href="http://shingetsunewsagency.com/tag/united-kingdom/" class="tag-cloud-link tag-link-123 tag-link-position-40" style="font-size: 10.275pt;" aria-label="United Kingdom (94 items)">United Kingdom</a>
<a href="http://shingetsunewsagency.com/tag/united-states/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 21.475pt;" aria-label="United States (417 items)">United States</a>
<a href="http://shingetsunewsagency.com/tag/us-marine-corps/" class="tag-cloud-link tag-link-159 tag-link-position-42" style="font-size: 13.425pt;" aria-label="US Marine Corps (USMC) (142 items)">US Marine Corps (USMC)</a>
<a href="http://shingetsunewsagency.com/tag/yoshihide-suga/" class="tag-cloud-link tag-link-340 tag-link-position-43" style="font-size: 13.95pt;" aria-label="Yoshihide Suga (155 items)">Yoshihide Suga</a>
<a href="http://shingetsunewsagency.com/tag/yukio-edano/" class="tag-cloud-link tag-link-58 tag-link-position-44" style="font-size: 10.975pt;" aria-label="Yukio Edano (104 items)">Yukio Edano</a>
<a href="http://shingetsunewsagency.com/tag/yuriko-koike/" class="tag-cloud-link tag-link-453 tag-link-position-45" style="font-size: 9.225pt;" aria-label="Yuriko Koike (82 items)">Yuriko Koike</a></div>
</div></aside><!-- END .sidebox .widget -->            </div><!-- footer - area #3 -->
            
            <div class="col threecol fw-4 clearfix last">
				<aside id="text-4" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">SNA Japan</h3>			<div class="textwidget"><a href="http://shingetsunewsagency.com/about/"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/About-SNA-1.jpeg" width="100%"></a></div>
		</div></aside><!-- END .sidebox .widget --> 
            </div><!-- footer - area #4 -->
                    </section><!-- END .container .footer-widgets .builder -->
        
                
		<footer id="main-footer" class="footer-wrap clearfix">
    		<aside class="footer-credits">
        		<a href="http://shingetsunewsagency.com" title="SNA Japan" rel="nofollow" class="blog-title">SNA Japan</a>
            	<strong class="copyright">ⓒ Copyright 2020 Shingetsu News Agency (SNA). All rights reserved.</strong>
                                <span class="theme-author">
                    <a href="http://wordpress.org/">Proudly powered by WordPress</a> &mdash;
                    <em>Theme: JustWrite by</em>
                    <a href="http://www.acosmin.com/" title="Acosmin">Acosmin</a>
				</span>
                        	</aside><!-- END .footer-credits -->
			<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> </a>
		</footer><!-- END .footer-wrap -->
    	    </div><!-- END .wrap -->
    
    <script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11&#038;time=1604122749' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/js/app.js?ver=6351a213bf72dda47a3206bacb40141f&#038;time=1604122749' id='patreon-wordpress-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/jquery.fitvids.js?ver=1.1&#038;time=1604122749' id='ac_js_fitvids-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/menu-dropdown.js?ver=1.4.8&#038;time=1604122749' id='ac_js_menudropdown-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/myscripts.js?ver=1.0.6&#038;time=1604122749' id='ac_js_myscripts-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=6351a213bf72dda47a3206bacb40141f&#038;time=1604122749' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1&#038;time=1604122749' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=6351a213bf72dda47a3206bacb40141f&#038;time=1604122749' id='wp-embed-js'></script>
    
</body>
</html>