
<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="pingback" href="http://shingetsunewsagency.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Chen Chi-mai Wins Kaohsiung Mayoral By-Election | SNA Japan</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://shingetsunewsagency.com/2020/08/16/chen-chi-mai-wins-kaohsiung-mayoral-by-election/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chen Chi-mai Wins Kaohsiung Mayoral By-Election | SNA Japan" />
	<meta property="og:description" content="It took few by surprise that Chen Chi-mai of the Democratic Progressive Party (DPP) was the winner of the Kaohsiung mayoral by-election." />
	<meta property="og:url" content="http://shingetsunewsagency.com/2020/08/16/chen-chi-mai-wins-kaohsiung-mayoral-by-election/" />
	<meta property="og:site_name" content="SNA Japan" />
	<meta property="article:publisher" content="https://www.facebook.com/ShingetsuNews/" />
	<meta property="article:published_time" content="2020-08-16T00:57:35+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/08/Chen-Chi-Mai-Victory.jpeg?time=1597539456" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ShingetsuNews" />
	<meta name="twitter:site" content="@ShingetsuNews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://shingetsunewsagency.com/#organization","name":"Shingetsu News Agency","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/","sameAs":["https://www.facebook.com/ShingetsuNews/","https://www.instagram.com/shingetsunews/","https://twitter.com/ShingetsuNews"],"logo":{"@type":"ImageObject","@id":"http://shingetsunewsagency.com/#logo","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13.png?time=1597539456","width":500,"height":500,"caption":"Shingetsu News Agency"},"image":{"@id":"http://shingetsunewsagency.com/#logo"}},{"@type":"WebSite","@id":"http://shingetsunewsagency.com/#website","url":"http://shingetsunewsagency.com/","name":"SNA Japan","description":"Independence, Dedication, Fearlessness","publisher":{"@id":"http://shingetsunewsagency.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://shingetsunewsagency.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/2020/08/16/chen-chi-mai-wins-kaohsiung-mayoral-by-election/#primaryimage","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/08/Chen-Chi-Mai-Victory.jpeg?time=1597539456","width":1920,"height":1080},{"@type":"WebPage","@id":"http://shingetsunewsagency.com/2020/08/16/chen-chi-mai-wins-kaohsiung-mayoral-by-election/#webpage","url":"http://shingetsunewsagency.com/2020/08/16/chen-chi-mai-wins-kaohsiung-mayoral-by-election/","name":"Chen Chi-mai Wins Kaohsiung Mayoral By-Election | SNA Japan","isPartOf":{"@id":"http://shingetsunewsagency.com/#website"},"primaryImageOfPage":{"@id":"http://shingetsunewsagency.com/2020/08/16/chen-chi-mai-wins-kaohsiung-mayoral-by-election/#primaryimage"},"datePublished":"2020-08-16T00:57:35+00:00","dateModified":"2020-08-16T00:57:35+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://shingetsunewsagency.com/2020/08/16/chen-chi-mai-wins-kaohsiung-mayoral-by-election/"]}]},{"@type":"Article","@id":"http://shingetsunewsagency.com/2020/08/16/chen-chi-mai-wins-kaohsiung-mayoral-by-election/#article","isPartOf":{"@id":"http://shingetsunewsagency.com/2020/08/16/chen-chi-mai-wins-kaohsiung-mayoral-by-election/#webpage"},"author":{"@id":"http://shingetsunewsagency.com/#/schema/person/d034e053328cecab610b07e7f4309808"},"headline":"Chen Chi-mai Wins Kaohsiung Mayoral By-Election","datePublished":"2020-08-16T00:57:35+00:00","dateModified":"2020-08-16T00:57:35+00:00","mainEntityOfPage":{"@id":"http://shingetsunewsagency.com/2020/08/16/chen-chi-mai-wins-kaohsiung-mayoral-by-election/#webpage"},"commentCount":0,"publisher":{"@id":"http://shingetsunewsagency.com/#organization"},"image":{"@id":"http://shingetsunewsagency.com/2020/08/16/chen-chi-mai-wins-kaohsiung-mayoral-by-election/#primaryimage"},"keywords":"Chen Che-Nan,Chen Chi-Mai,Democratic Progressive Party (Taiwan),Han Kuo-Yu,Hou You-Yi,Jane Lee (Li Mei-Jhen),Johnny Chiang,Kaohsiung city (Taiwan),Kaohsiung City Council,Ko Wen-Je,Lee Heng-Lung,Ma Ying-Jeou,Nationalist Party (Taiwan),New Taipei City (Taiwan),Pacific Distribution Investment Company,Pacific Sogo,Pan-Blue Coalition (Taiwan),Pan-Green Coalition (Taiwan),People First Party (Taiwan),Su Chen-Ching,Su Tseng-Chang,Taiwan,Taiwan People's Party,Thailand,Tsai Ing-Wen,William Lai,Wu Yi-Jheng","articleSection":"International","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://shingetsunewsagency.com/2020/08/16/chen-chi-mai-wins-kaohsiung-mayoral-by-election/#respond"]}]},{"@type":["Person"],"@id":"http://shingetsunewsagency.com/#/schema/person/d034e053328cecab610b07e7f4309808","name":"Brian Hioe","image":{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/#personlogo","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Brian-Hioe-96x96.jpg","caption":"Brian Hioe"},"description":"Brian Hioe was one of the founding editors of New Bloom. He is a freelance writer on social movements and politics, and occasional translator. A New York native and Taiwanese-American, he has an MA in East Asian Languages and Cultures from Columbia University and graduated from New York University with majors in History, East Asian Studies, and English Literature. He was Democracy and Human Rights Service Fellow at the Taiwan Foundation for Democracy from 2017 to 2018."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Feed" href="http://shingetsunewsagency.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Comments Feed" href="http://shingetsunewsagency.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Chen Chi-mai Wins Kaohsiung Mayoral By-Election Comments Feed" href="http://shingetsunewsagency.com/2020/08/16/chen-chi-mai-wins-kaohsiung-mayoral-by-election/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.106\/1p2.02f.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ab2ef2a0a62d580dd63078afcec5744a&time=1597539456"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=ab2ef2a0a62d580dd63078afcec5744a&#038;time=1597539456' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11&#038;time=1597539456' type='text/css' media='all' />
<link rel='stylesheet' id='patreon-wordpress-css-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/css/app.css?ver=ab2ef2a0a62d580dd63078afcec5744a&#038;time=1597539456' type='text/css' media='all' />
<link rel='stylesheet' id='ac_style-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/style.css?ver=2.0.3.6&#038;time=1597539456' type='text/css' media='all' />
<link rel='stylesheet' id='ac_icons-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/icons/css/font-awesome.min.css?ver=4.7.0&#038;time=1597539456' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_style5-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700%7CLato%3A400%2C700%2C900%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1&#038;time=1597539456' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='ac_webfonts_selected-style5-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/css/font-style5.css?time=1597539456' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&#038;time=1597539456' id='jquery-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/html5.js?ver=3.7.0&#038;time=1597539456' id='ac_js_html5-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/owl.carousel.min.js?ver=2.0.0&#038;time=1597539456' id='ac-owl-carousel-js-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/shingetsunewsagency.com\/wp-admin\/admin-ajax.php","security":"2bbc31624a","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/shingetsunewsagency.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/shingetsunewsagency.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1&#038;time=1597539456' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://shingetsunewsagency.com/wp-json/" /><link rel="alternate" type="application/json" href="http://shingetsunewsagency.com/wp-json/wp/v2/posts/7039" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://shingetsunewsagency.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/wlwmanifest.xml?time=1597539456" /> 

<link rel='shortlink' href='http://shingetsunewsagency.com/?p=7039' />
<link rel="alternate" type="application/json+oembed" href="http://shingetsunewsagency.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshingetsunewsagency.com%2F2020%2F08%2F16%2Fchen-chi-mai-wins-kaohsiung-mayoral-by-election%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shingetsunewsagency.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshingetsunewsagency.com%2F2020%2F08%2F16%2Fchen-chi-mai-wins-kaohsiung-mayoral-by-election%2F&#038;format=xml" />
<style>@font-face {
			font-family: 'Libre Franklin Extra Bold';
			src: url('https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff2') format('woff2'),
				 url('https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff') format('woff');
			font-weight: bold;
			}</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-64269697-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//shingetsunewsagency.com/?wordfence_lh=1&hid=C9419F4261A0CCE7AE05A4584D4E2215');
</script>      <!-- Customizer - Saved Styles-->
      <style type="text/css">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</style><!-- END Customizer - Saved Styles -->
	<link rel="icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-150x150.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

html{

max-width: 100vw!important;

}

.theme-author{
opacity:0;
display: hidden!important;
}


::-moz-selection { background: rgb(211, 0, 0); }
::selection { background: rgb(211, 0, 0); }		</style>
		</head>

<body class="post-template-default single single-post postid-7039 single-format-standard">

<header id="main-header" class="header-wrap">

<div class="wrap">

	<div class="top logo-image logo-centered clearfix">
    
    	<div class="logo logo-image logo-centered">
        	<a href="http://shingetsunewsagency.com" title="SNA Japan" class="logo-contents logo-image logo-centered"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/MainBannerWhite2.png" alt="SNA Japan" /></a>
                    </div><!-- END .logo -->
        
                
    </div><!-- END .top -->
    
    
    <nav class="menu-wrap" role="navigation">
		<ul class="menu-main mobile-menu superfish"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://shingetsunewsagency.com">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://shingetsunewsagency.com/category/politics/">Politics</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://shingetsunewsagency.com/category/international/">International</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://shingetsunewsagency.com/category/economy/">Economy</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://shingetsunewsagency.com/category/technology/">GreenTech</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://shingetsunewsagency.com/category/society/">Society</a></li>
<li id="menu-item-5445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445"><a href="http://shingetsunewsagency.com/category/column/">Column</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://shingetsunewsagency.com/category/series/">Series</a></li>
</ul>        
        <a href="#" class="mobile-menu-button"><i class="fa fa-navicon"></i> </a>
                        <a href="#" class="browse-more" id="browse-more"><i class="fa fa-ellipsis-v"></i> </a>
                        <a href="#" class="search-button"><i class="fa fa-search"></i> </a>
        <ul class="header-social-icons clearfix"><li><a href="https://twitter.com/ShingetsuNews" class="social-btn left twitter"><i class="fa fa-twitter"></i> </a></li><li><a href="https://www.facebook.com/Shingetsu-News-Agency-118721134849383/" class="social-btn left facebook"><i class="fa fa-facebook"></i> </a></li><li><a href="http://shingetsunewsagency.com/feed/" class="social-btn right rss"><i class="fa fa-rss"></i> </a></li></ul><!-- END .header-social-icons -->        
        
        
        <div class="search-wrap nobs">
        	<form role="search" id="header-search" method="get" class="search-form" action="http://shingetsunewsagency.com/">
            	<input type="submit" class="search-submit" value="Search" />
            	<div class="field-wrap">
					<input type="search" class="search-field" placeholder="type your keywords ..." value="" name="s" title="Search for:" />
				</div>
			</form>
        </div><!-- END .search-wrap -->
        
    </nav><!-- END .menu-wrap -->
    
        
</div><!-- END .wrap -->
</header><!-- END .header-wrap -->


<div class="wrap" id="content-wrap">


<section class="container main-section clearfix">
	
    
<section class="mini-sidebar">
		<header class="browse-by-wrap clearfix">
    	<h2 class="browse-by-title">Browse By</h2>
        <a href="#" class="close-browse-by"><i class="fa fa-times"></i></a>
    </header><!-- END .browse-by -->
    
        
             
	<aside class="side-box">
		<h3 class="sidebar-heading">Archives</h3>
		<nav class="sb-content clearfix">
			<ul class="normal-list">
					<li><a href='http://shingetsunewsagency.com/2020/08/'>August 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/07/'>July 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/06/'>June 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/05/'>May 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/04/'>April 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/03/'>March 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/02/'>February 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/01/'>January 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/12/'>December 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/11/'>November 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/10/'>October 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/09/'>September 2019</a></li>
			</ul>
		</nav><!-- END .sb-content -->
	</aside><!-- END .sidebox -->
    
    <div class="side-box larger">
    		<h3 class="sidebar-heading">Calendar</h3>
            <div class="sb-content clearfix">
            	<table id="wp-calendar" class="wp-calendar-table">
	<caption>August 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://shingetsunewsagency.com/2020/08/01/" aria-label="Posts published on August 1, 2020">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="http://shingetsunewsagency.com/2020/08/04/" aria-label="Posts published on August 4, 2020">4</a></td><td>5</td><td><a href="http://shingetsunewsagency.com/2020/08/06/" aria-label="Posts published on August 6, 2020">6</a></td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://shingetsunewsagency.com/2020/08/10/" aria-label="Posts published on August 10, 2020">10</a></td><td>11</td><td>12</td><td>13</td><td><a href="http://shingetsunewsagency.com/2020/08/14/" aria-label="Posts published on August 14, 2020">14</a></td><td>15</td><td id="today"><a href="http://shingetsunewsagency.com/2020/08/16/" aria-label="Posts published on August 16, 2020">16</a></td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://shingetsunewsagency.com/2020/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav>		</div><!-- END .sb-content -->
	</div><!-- END .sidebox -->
    
    <div class="wrap-over-1600">
    	<!-- 
        	 If you want to add something in this sidebar please place your code bellow. 
        	 It will show up only when your screen resolution is above 1600 pixels.	
		-->
		
                
    </div><!-- END .wrap-over-1600 -->
    </section><!-- END .mini-sidebar -->

<div class="mini-sidebar-bg"></div>
    
    <div class="wrap-template-1 clearfix">
    
    <section class="content-wrap clearfix" role="main">
    	    	<section class="posts-wrap single-style-template-1 clearfix">
        
        
<article id="post-7039" class="single-template-1 clearfix post-7039 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-chen-che-nan tag-chen-chi-mai tag-democratic-progressive-party-taiwan tag-han-kuo-yu tag-hou-you-yi tag-jane-lee-li-mei-jhen tag-johnny-chiang tag-kaohsiung-city-taiwan tag-kaohsiung-city-council tag-ko-wen-je tag-lee-heng-lung tag-ma-ying-jeou tag-nationalist-party-taiwan tag-new-taipei-city-taiwan tag-pacific-distribution-investment-company tag-pacific-sogo tag-pan-blue-coalition-taiwan tag-pan-green-coalition-taiwan tag-people-first-party-taiwan tag-su-chen-ching tag-su-tseng-chang tag-taiwan tag-taiwan-peoples-party tag-thailand tag-tsai-ing-wen tag-william-lai tag-wu-yi-jheng">
	<div class="post-content">
    	<h2 class="title">Chen Chi-mai Wins Kaohsiung Mayoral By-Election</h2>        <header class="details clearfix">
        	        	<time class="detail left index-post-date" datetime="2020-08-16">Aug 16, 2020</time>			<span class="detail left index-post-author"><em>by</em> <a href="http://shingetsunewsagency.com/author/brianh/">Brian Hioe</a></span>			<span class="detail left index-post-category"><em>in</em> <a href="http://shingetsunewsagency.com/category/international/" title="View all posts in International" >International</a> </span>                    </header><!-- END .details -->
                
		<div class="single-content">
			<p><img loading="lazy" class="alignnone size-full wp-image-7040" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/08/Chen-Chi-Mai-Victory.jpeg" alt="" width="1920" height="1080" srcset="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/08/Chen-Chi-Mai-Victory.jpeg 1920w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/08/Chen-Chi-Mai-Victory-300x169.jpeg 300w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/08/Chen-Chi-Mai-Victory-1024x576.jpeg 1024w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/08/Chen-Chi-Mai-Victory-768x432.jpeg 768w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/08/Chen-Chi-Mai-Victory-1536x864.jpeg 1536w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/08/Chen-Chi-Mai-Victory-600x338.jpeg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>New Bloom (Taipei) &#8212; It took few by surprise that Chen Chi-mai of the Democratic Progressive Party (DPP) was the winner of the Kaohsiung mayoral by-election. Chen won by large margins, winning more than 70% of the vote, which was 671,804 votes. Chen defeated Nationalist Party (KMT) candidate Jane Lee, who won 25.9% of the vote, or 248,478 votes, and Taiwan People&#8217;s Party (TPP) candidate Wu Yi-jheng, who won just over 4% at 38,960 votes.</p>
<p>Saturday&#8217;s by-election was the first to replace a mayor who had been recalled from office in Taiwanese history. Chen will serve until 2022, though it is anticipated that Chen will run again for mayor as the incumbent.</p>
<p>Voter turnout was similar to the June recall vote, with 959,242 Kaohsiung residents participating. Chen emerged as the clear leader in the vote fifteen minutes after votes began to be counted, with the count finishing around 6 pm.</p>
<p>Chen previously ran for Kaohsiung mayor in 2018, but was defeated by Han Kuo-yu of the KMT. At that time, Han won by 892,545 votes to Chen’s 742,239 in what marked the start of Han’s meteoric rise from obscurity to become the KMT’s 2020 presidential candidate. Han was, however, defeated by President Tsai Ing-wen with 8.1 million votes to 5.5 million votes in the 2020 elections.</p>
<p>After his presidential defeat, Han subsequently faced the ire of Kaohsiung residents, who had come to see him in the years since his 2018 mayoral victory as an inept political leader. He was unable to fulfill the unrealistic campaign promises he had made during the 2018 elections and he further angered Kaohsiung residents by taking three months off to campaign for president. As such, Han was recalled in a historic mayoral recall vote—the first recall vote of its kind. Han was recalled with 939,090 votes in favor of his recall and only 25,051 votes against, out of a total of 969,259 individuals that voted.</p>
<p>Given its low odds of victory, the KMT chose to run Kaohsiung City Councilor Jane Lee, also known as Lee Mei-jhen, as its candidate. Lee seemed like a good choice for a candidate that had little chance of winning, with the aim of running a fresh face with a clean political record in order to give her exposure for more serious runs down the line, particularly given the KMT’s lack of prominent young politicians or female politicians.</p>
<p>However, Lee subsequently drew controversy after it emerged that she had plagiarized 96% of her master’s thesis, proving to be as scandal-ridden as Han. Lee announced that she would give up her master’s degree, though still lashing out at President Tsai Ing-wen and alleging that Tsai had never written or had also plagiarized her own master’s thesis—a conspiracy theory that first emerged in the lead-up to 2020 elections.</p>
<p>Despite the scandal, perhaps in the absence of any means to swap out a candidate at the last minute, the KMT continued to back Lee. Party heavyweights such as party chair Johnny Chiang and former president Ma Ying-jeou were mobilized to campaign for Lee, as was Han Kuo-yu—in spite of the potential tarnish of associating with Han. The KMT eventually settled on a strategy of trying to link Chen Chi-mai with incidents of political corruption.</p>
<p>Chen, a former legislator, previously served as acting mayor of Kaohsiung for six months in 2005, during which a riot by Thai migrant construction workers took place. The KMT has also sought to link Chen to a corruption scandal regarding ownership of the Pacific Sogo chain of department stores. The scandal implicated both pan-Blue and pan-Green politicians, and the KMT has pointed to historically close ties between Chen and Su Chen-ching, one of the legislators accused of taking bribes from former Pacific Distribution Investment Company Chairman Lee Heng-lung. Likewise, the KMT has pointed to Chen’s background as a second-generation politician. Chen’s father, former legislator Chen Che-nan, was jailed on corruption charges until 2017.</p>
<p>Otherwise, Chen Chi-mai proved a safe political choice for the DPP, having formerly served as mayor of Kaohsiung and as the DPP’s candidate in 2018. Despite his defeat in 2018, Chen gained in popularity in years since and the DPP has clearly sought to keep Chen in the public eye to groom him for future elections.</p>
<p>Chen is among that small set of DPP politicians who are continually run for office by the party—something that has sometimes been to the detriment of the ruling party, as observed in unexpected electoral defeats of longtime DPP politician Su Tseng-chang to Hou You-yi in the New Taipei mayoral race in 2018. It is significant that the DPP chose to run Chen, rather than a younger politician it could elevate through promotion to a mayoral position.</p>
<p>Nevertheless, in this case a DPP victory was expected. The DPP mobilized its major politicians, including President Tsai Ing-wen, Vice President William Lai, Premier Su Tseng-chang, and its city mayors, to campaign for Chen or to appear in advertisements backing Chen. Han’s unexpected mayoral victory in 2018 had been seen as an indicator that the DPP might be weakening in its hold over territories where it has traditionally been dominant, as a result of which the DPP did not want to appear as though it were taking victory for granted. This would be something that could further alienate the DPP’s support base, in making it appear as though the party did not value them in its outreach.</p>
<p>It was somewhat surprising that Ko Wen-je’s TPP also sought to run a mayoral candidate in Kaohsiung, despite the high odds for such a candidate winning. The TPP’s candidate was indicative of its party’s pan-Blue leanings, despite claims by the party to be beyond traditional pan-Blue and pan-Green divides. The TPP ran Wu Yi-jheng, who is also a member of the People First Party. The TPP’s party charter allows party members to simultaneously be members of more than one party.</p>
<p>Given the possibility of the DPP’s traditional dominance in southern Taiwan weakening, the TPP likely saw an opportunity to make inroads in the region in the wake of the Han victory. This was the first time that the TPP fielded a candidate in mayoral elections, although the party is expected to run a slate of candidates for district elections in the future.</p>
<p>The TPP was probably hoping to be able to tout voting results as a sign of the party’s growing strength. The TPP’s internal polling released before elections claimed that the KMT and TPP were polling very closely, at 12.8% to 11.5%, results that would allow the TPP to claim that it was on equal footing with one of Taiwan’s two major political parties in the Kaohsiung mayoral elections. Yet such predictions did not play out the day of elections, with the TPP only winning just over 4% of the vote to the KMT&#8217;s 26%.</p>
<p>Indicative of the DPP&#8217;s fears of losing control over southern Taiwan, Chen was touted as a candidate that could break through party divides and appeal to swing voters. During his victory speech, Chen stated that he hoped to be a mayor accepting of political differences, thanking both Lee and Wu, and stating that he hoped to allow for progress in Kaohsiung among all people of Kaohsiung, including those that supported his opponents.</p>
<p>Chen also called for voters to recall him if he performed poorly, emphasizing that he learned from his 2018 electoral defeat, and he stated that he would emphasize improving infrastructure, transportation, and addressing issues of air pollution as policy aims. Chen closed by calling for Kaohsiung residents to work together to improve the city, regardless of party affiliation and political views.</p>
<p><em>This article was originally published in <a href="https://newbloommag.net/" target="_blank" rel="noopener noreferrer">New Bloom</a>.</em></p>
<p><em>For breaking news, follow on Twitter @ShingetsuNews</em></p>
<div class="post-tags-wrap clearfix"><strong>Tagged with:</strong> <span><a href="http://shingetsunewsagency.com/tag/chen-che-nan/" rel="tag">Chen Che-Nan</a></span>, <span><a href="http://shingetsunewsagency.com/tag/chen-chi-mai/" rel="tag">Chen Chi-Mai</a></span>, <span><a href="http://shingetsunewsagency.com/tag/democratic-progressive-party-taiwan/" rel="tag">Democratic Progressive Party (Taiwan)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/han-kuo-yu/" rel="tag">Han Kuo-Yu</a></span>, <span><a href="http://shingetsunewsagency.com/tag/hou-you-yi/" rel="tag">Hou You-Yi</a></span>, <span><a href="http://shingetsunewsagency.com/tag/jane-lee-li-mei-jhen/" rel="tag">Jane Lee (Li Mei-Jhen)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/johnny-chiang/" rel="tag">Johnny Chiang</a></span>, <span><a href="http://shingetsunewsagency.com/tag/kaohsiung-city-taiwan/" rel="tag">Kaohsiung city (Taiwan)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/kaohsiung-city-council/" rel="tag">Kaohsiung City Council</a></span>, <span><a href="http://shingetsunewsagency.com/tag/ko-wen-je/" rel="tag">Ko Wen-Je</a></span>, <span><a href="http://shingetsunewsagency.com/tag/lee-heng-lung/" rel="tag">Lee Heng-Lung</a></span>, <span><a href="http://shingetsunewsagency.com/tag/ma-ying-jeou/" rel="tag">Ma Ying-Jeou</a></span>, <span><a href="http://shingetsunewsagency.com/tag/nationalist-party-taiwan/" rel="tag">Nationalist Party (Taiwan)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/new-taipei-city-taiwan/" rel="tag">New Taipei City (Taiwan)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/pacific-distribution-investment-company/" rel="tag">Pacific Distribution Investment Company</a></span>, <span><a href="http://shingetsunewsagency.com/tag/pacific-sogo/" rel="tag">Pacific Sogo</a></span>, <span><a href="http://shingetsunewsagency.com/tag/pan-blue-coalition-taiwan/" rel="tag">Pan-Blue Coalition (Taiwan)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/pan-green-coalition-taiwan/" rel="tag">Pan-Green Coalition (Taiwan)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/people-first-party-taiwan/" rel="tag">People First Party (Taiwan)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/su-chen-ching/" rel="tag">Su Chen-Ching</a></span>, <span><a href="http://shingetsunewsagency.com/tag/su-tseng-chang/" rel="tag">Su Tseng-Chang</a></span>, <span><a href="http://shingetsunewsagency.com/tag/taiwan/" rel="tag">Taiwan</a></span>, <span><a href="http://shingetsunewsagency.com/tag/taiwan-peoples-party/" rel="tag">Taiwan People's Party</a></span>, <span><a href="http://shingetsunewsagency.com/tag/thailand/" rel="tag">Thailand</a></span>, <span><a href="http://shingetsunewsagency.com/tag/tsai-ing-wen/" rel="tag">Tsai Ing-Wen</a></span>, <span><a href="http://shingetsunewsagency.com/tag/william-lai/" rel="tag">William Lai</a></span>, <span><a href="http://shingetsunewsagency.com/tag/wu-yi-jheng/" rel="tag">Wu Yi-Jheng</a></span></div>		</div><!-- END .single-content -->
	</div><!-- END .post-content -->
</article><!-- END #post-7039 .post-template-1 -->
        
        </section><!-- END .posts-wrap -->
                
        <section class="about-share clearfix">
        
        	<div class="as-wrap clearfix">
            	
                <aside class="share-pagination clearfix">
                    
                    <div class="post-navigation clearfix"><span class="prev-post"><i class="fa fa-angle-left"></i> </span><a href="http://shingetsunewsagency.com/2020/08/14/dateline-tokyo-august-2020/" class="next-post" title="Next Post"><i class="fa fa-angle-right"></i> </a></div>                    
                    <div class="clear-border"></div>
                </aside><!-- END .share-pagination -->
                
               	
<aside class="about-the-author clearfix">
	<h2 class="title"><span class="about-inner">About the author</span> <span class="author">Brian Hioe</span></h2>
	<div class="ata-wrap clearfix">
		<figure class="avatar-wrap">
			<img width="58" height="58" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Brian-Hioe-96x96.jpg" class="avatar avatar-58 photo" alt="" loading="lazy" srcset="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Brian-Hioe-96x96.jpg 96w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Brian-Hioe.jpg 150w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Brian-Hioe-24x24.jpg 24w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Brian-Hioe-48x48.jpg 48w" sizes="(max-width: 58px) 100vw, 58px" />					</figure>
		<div class="info">
			Brian Hioe was one of the founding editors of New Bloom. He is a freelance writer on social movements and politics, and occasional translator. A New York native and Taiwanese-American, he has an MA in East Asian Languages and Cultures from Columbia University and graduated from New York University with majors in History, East Asian Studies, and English Literature. He was Democracy and Human Rights Service Fellow at the Taiwan Foundation for Democracy from 2017 to 2018.		</div>
	</div>
                    
	<div class="clear-border"></div>
</aside><!-- END .about-the-author -->                
            </div><!-- END .as-wrap -->
        
        </section><!-- END .about-share -->
                
                
    </section><!-- END .content-wrap -->
    
    
<section class="sidebar posts-sidebar clearfix"> 
	<aside id="custom_html-3" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><center>

<div class="dis" style="max-width:380px; margin-right:20px; margin-bottom: 100px; display: inline-block;" >
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/ShingetsuNews" data-widget-id="711120150301310978">Tweets by @ShingetsuNews</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>




<div class="dis" style="max-width:100vw; margin-right:20px; display: inline-block" >
<img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_.png" width="200">
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script>

<iframe src="//lightwidget.com/widgets/d10521e6afe1538b984f6dea5892614c.html" id="lightwidget_d10521e6af" name="lightwidget_d10521e6af"  scrolling="no" allowtransparency="true" class="lightwidget-widget narrow" style="width: 400px; border: 0; overflow: hidden; margin-bottom: 100px;"></iframe>
</div>


</center></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-8" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="https://www.langleyesquire.com">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/03/Langley-Ad-v2.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-9" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="http://akihabaranews.com/">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/10/AkibaNews-for-SNA.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-10" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="https://www.patreon.com/ShingetsuNews">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2018/09/SNAP-v1.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><!-- END Sidebar Widgets -->
</section><!-- END .sidebar -->    
    </div><!-- END .wrap-template-1 -->
    
</section><!-- END .container -->

		<section id="custom_html-13" class="widget_text container widget_custom_html builder clearfix"><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/user/ShingetsuNews">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2018/09/SNAYT-Ad-Wide.jpeg">
</a></div></section><div class="cleardiv"></div><!-- END .container .builder -->        <section class="container footer-widgets builder clearfix">
        	            <div class="col threecol fw-1 clearfix">
				<aside id="text-5" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">SNA TRAVEL</h3>			<div class="textwidget"><b>SNA TRAVEL </b> - <i>Explore Japan</i> <br><br><br>
<a href="http://shingetsunewsagency.com/travel"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2016/08/SNAtrbanner.png" width="100%"></a></div>
		</div></aside><!-- END .sidebox .widget -->            </div><!-- footer - area #1 -->
            
            <div class="col threecol fw-2 clearfix">
				<aside id="categories-3" class="side-box clearfix widget widget_categories"><div class="sb-content clearfix"><h3 class="sidebar-heading">Sections</h3><form action="http://shingetsunewsagency.com" method="get"><label class="screen-reader-text" for="cat">Sections</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1">Column&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="6">Economy&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="7">GreenTech&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="5">International&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="4">Politics&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="9">Series&nbsp;&nbsp;(330)</option>
	<option class="level-0" value="8">Society&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="1630">Video&nbsp;&nbsp;(95)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside><!-- END .sidebox .widget --><aside id="search-3" class="side-box clearfix widget widget_search"><div class="sb-content clearfix"><h3 class="sidebar-heading">Search SNA Japan</h3><form role="search" method="get" class="search-form" action="http://shingetsunewsagency.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside><!-- END .sidebox .widget --><aside id="archives-3" class="side-box clearfix widget widget_archive"><div class="sb-content clearfix"><h3 class="sidebar-heading">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://shingetsunewsagency.com/2020/08/'> August 2020 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2020/07/'> July 2020 &nbsp;(17)</option>
	<option value='http://shingetsunewsagency.com/2020/06/'> June 2020 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2020/05/'> May 2020 &nbsp;(25)</option>
	<option value='http://shingetsunewsagency.com/2020/04/'> April 2020 &nbsp;(17)</option>
	<option value='http://shingetsunewsagency.com/2020/03/'> March 2020 &nbsp;(18)</option>
	<option value='http://shingetsunewsagency.com/2020/02/'> February 2020 &nbsp;(18)</option>
	<option value='http://shingetsunewsagency.com/2020/01/'> January 2020 &nbsp;(18)</option>
	<option value='http://shingetsunewsagency.com/2019/12/'> December 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/11/'> November 2019 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2019/10/'> October 2019 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/08/'> August 2019 &nbsp;(13)</option>
	<option value='http://shingetsunewsagency.com/2019/07/'> July 2019 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2019/06/'> June 2019 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2019/05/'> May 2019 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2019/04/'> April 2019 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2019/03/'> March 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/02/'> February 2019 &nbsp;(11)</option>
	<option value='http://shingetsunewsagency.com/2019/01/'> January 2019 &nbsp;(13)</option>
	<option value='http://shingetsunewsagency.com/2018/12/'> December 2018 &nbsp;(20)</option>
	<option value='http://shingetsunewsagency.com/2018/11/'> November 2018 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2018/10/'> October 2018 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2018/09/'> September 2018 &nbsp;(12)</option>
	<option value='http://shingetsunewsagency.com/2018/08/'> August 2018 &nbsp;(25)</option>
	<option value='http://shingetsunewsagency.com/2018/07/'> July 2018 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2018/06/'> June 2018 &nbsp;(12)</option>
	<option value='http://shingetsunewsagency.com/2018/05/'> May 2018 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2018/04/'> April 2018 &nbsp;(20)</option>
	<option value='http://shingetsunewsagency.com/2018/03/'> March 2018 &nbsp;(26)</option>
	<option value='http://shingetsunewsagency.com/2018/02/'> February 2018 &nbsp;(36)</option>
	<option value='http://shingetsunewsagency.com/2018/01/'> January 2018 &nbsp;(45)</option>
	<option value='http://shingetsunewsagency.com/2017/12/'> December 2017 &nbsp;(35)</option>
	<option value='http://shingetsunewsagency.com/2017/11/'> November 2017 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2017/10/'> October 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/09/'> September 2017 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/07/'> July 2017 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2017/06/'> June 2017 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2017/05/'> May 2017 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2017/04/'> April 2017 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2017/03/'> March 2017 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2017/02/'> February 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/01/'> January 2017 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2016/12/'> December 2016 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/09/'> September 2016 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2016/08/'> August 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/07/'> July 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/06/'> June 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/05/'> May 2016 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2016/03/'> March 2016 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2016/02/'> February 2016 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2016/01/'> January 2016 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/12/'> December 2015 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2015/11/'> November 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/08/'> August 2015 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2015/07/'> July 2015 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2015/06/'> June 2015 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/04/'> April 2015 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2015/03/'> March 2015 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2015/02/'> February 2015 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2015/01/'> January 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2014/12/'> December 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2014/09/'> September 2014 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2014/06/'> June 2014 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2014/05/'> May 2014 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2014/02/'> February 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/01/'> January 2014 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2013/12/'> December 2013 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2013/10/'> October 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/09/'> September 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/08/'> August 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/07/'> July 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/06/'> June 2013 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2013/04/'> April 2013 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2013/03/'> March 2013 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/11/'> November 2012 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/05/'> May 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/11/'> November 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/08/'> August 2011 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/07/'> July 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/05/'> May 2011 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/02/'> February 2011 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></aside><!-- END .sidebox .widget --> 
            </div><!-- footer - area #2 -->
            
            <div class="cleardiv"></div>
            
            <div class="col threecol fw-3 clearfix">
				<aside id="tag_cloud-2" class="side-box clearfix widget widget_tag_cloud"><div class="sb-content clearfix"><h3 class="sidebar-heading">Tags</h3><div class="tagcloud"><a href="http://shingetsunewsagency.com/tag/asahi-shinbun/" class="tag-cloud-link tag-link-59 tag-link-position-1" style="font-size: 9.8333333333333pt;" aria-label="Asahi Shinbun (80 items)">Asahi Shinbun</a>
<a href="http://shingetsunewsagency.com/tag/cabinet-office/" class="tag-cloud-link tag-link-1064 tag-link-position-2" style="font-size: 14.666666666667pt;" aria-label="Cabinet Office (157 items)">Cabinet Office</a>
<a href="http://shingetsunewsagency.com/tag/china/" class="tag-cloud-link tag-link-62 tag-link-position-3" style="font-size: 17.5pt;" aria-label="China (235 items)">China</a>
<a href="http://shingetsunewsagency.com/tag/comfort-women/" class="tag-cloud-link tag-link-25 tag-link-position-4" style="font-size: 10.666666666667pt;" aria-label="Comfort Women (91 items)">Comfort Women</a>
<a href="http://shingetsunewsagency.com/tag/constitutional-democratic-party-of-japan/" class="tag-cloud-link tag-link-1891 tag-link-position-5" style="font-size: 16.333333333333pt;" aria-label="Constitutional Democratic Party of Japan (CDPJ) (199 items)">Constitutional Democratic Party of Japan (CDPJ)</a>
<a href="http://shingetsunewsagency.com/tag/constitution-of-japan/" class="tag-cloud-link tag-link-254 tag-link-position-6" style="font-size: 13.5pt;" aria-label="Constitution of Japan (134 items)">Constitution of Japan</a>
<a href="http://shingetsunewsagency.com/tag/democratic-party/" class="tag-cloud-link tag-link-1464 tag-link-position-7" style="font-size: 12.833333333333pt;" aria-label="Democratic Party (2016-2018) (121 items)">Democratic Party (2016-2018)</a>
<a href="http://shingetsunewsagency.com/tag/democratic-party-for-the-people/" class="tag-cloud-link tag-link-2726 tag-link-position-8" style="font-size: 9.1666666666667pt;" aria-label="Democratic Party For the People (DPFP) (73 items)">Democratic Party For the People (DPFP)</a>
<a href="http://shingetsunewsagency.com/tag/donald-trump/" class="tag-cloud-link tag-link-1307 tag-link-position-9" style="font-size: 16.666666666667pt;" aria-label="Donald Trump (207 items)">Donald Trump</a>
<a href="http://shingetsunewsagency.com/tag/fukushima-daiichi-nuclear-power-plant/" class="tag-cloud-link tag-link-178 tag-link-position-10" style="font-size: 9.6666666666667pt;" aria-label="Fukushima Daiichi Nuclear Power Plant (79 items)">Fukushima Daiichi Nuclear Power Plant</a>
<a href="http://shingetsunewsagency.com/tag/henoko-okinawa/" class="tag-cloud-link tag-link-282 tag-link-position-11" style="font-size: 11.666666666667pt;" aria-label="Henoko (Okinawa) (104 items)">Henoko (Okinawa)</a>
<a href="http://shingetsunewsagency.com/tag/hokkaido/" class="tag-cloud-link tag-link-354 tag-link-position-12" style="font-size: 8.6666666666667pt;" aria-label="Hokkaido (68 items)">Hokkaido</a>
<a href="http://shingetsunewsagency.com/tag/house-of-councillors/" class="tag-cloud-link tag-link-97 tag-link-position-13" style="font-size: 13pt;" aria-label="House of Councillors (126 items)">House of Councillors</a>
<a href="http://shingetsunewsagency.com/tag/house-of-representatives/" class="tag-cloud-link tag-link-85 tag-link-position-14" style="font-size: 10.833333333333pt;" aria-label="House of Representatives (92 items)">House of Representatives</a>
<a href="http://shingetsunewsagency.com/tag/japan-communist-party/" class="tag-cloud-link tag-link-292 tag-link-position-15" style="font-size: 13.333333333333pt;" aria-label="Japan Communist Party (JCP) (130 items)">Japan Communist Party (JCP)</a>
<a href="http://shingetsunewsagency.com/tag/komeito-party/" class="tag-cloud-link tag-link-969 tag-link-position-16" style="font-size: 10.333333333333pt;" aria-label="Komeito Party (86 items)">Komeito Party</a>
<a href="http://shingetsunewsagency.com/tag/liberal-democratic-party/" class="tag-cloud-link tag-link-31 tag-link-position-17" style="font-size: 18.833333333333pt;" aria-label="Liberal Democratic Party (LDP) (278 items)">Liberal Democratic Party (LDP)</a>
<a href="http://shingetsunewsagency.com/tag/futenma-air-base/" class="tag-cloud-link tag-link-155 tag-link-position-18" style="font-size: 8pt;" aria-label="Marine Corps Air Station Futenma (Okinawa) (62 items)">Marine Corps Air Station Futenma (Okinawa)</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-defense/" class="tag-cloud-link tag-link-166 tag-link-position-19" style="font-size: 13.333333333333pt;" aria-label="Ministry of Defense (132 items)">Ministry of Defense</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-finance/" class="tag-cloud-link tag-link-1772 tag-link-position-20" style="font-size: 11.333333333333pt;" aria-label="Ministry of Finance (99 items)">Ministry of Finance</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-foreign-affairs/" class="tag-cloud-link tag-link-325 tag-link-position-21" style="font-size: 12.166666666667pt;" aria-label="Ministry of Foreign Affairs (111 items)">Ministry of Foreign Affairs</a>
<a href="http://shingetsunewsagency.com/tag/moon-jae-in/" class="tag-cloud-link tag-link-1986 tag-link-position-22" style="font-size: 8.1666666666667pt;" aria-label="Moon Jae-In (64 items)">Moon Jae-In</a>
<a href="http://shingetsunewsagency.com/tag/moritomo-gakuen/" class="tag-cloud-link tag-link-1764 tag-link-position-23" style="font-size: 11.166666666667pt;" aria-label="Moritomo Gakuen (96 items)">Moritomo Gakuen</a>
<a href="http://shingetsunewsagency.com/tag/national-diet/" class="tag-cloud-link tag-link-1774 tag-link-position-24" style="font-size: 15.5pt;" aria-label="National Diet (175 items)">National Diet</a>
<a href="http://shingetsunewsagency.com/tag/north-korea/" class="tag-cloud-link tag-link-35 tag-link-position-25" style="font-size: 16.166666666667pt;" aria-label="North Korea (194 items)">North Korea</a>
<a href="http://shingetsunewsagency.com/tag/okinawa/" class="tag-cloud-link tag-link-36 tag-link-position-26" style="font-size: 13.166666666667pt;" aria-label="Okinawa (island) (128 items)">Okinawa (island)</a>
<a href="http://shingetsunewsagency.com/tag/okinawa-prefecture/" class="tag-cloud-link tag-link-396 tag-link-position-27" style="font-size: 14.166666666667pt;" aria-label="Okinawa Prefecture (147 items)">Okinawa Prefecture</a>
<a href="http://shingetsunewsagency.com/tag/osaka-city/" class="tag-cloud-link tag-link-256 tag-link-position-28" style="font-size: 9.5pt;" aria-label="Osaka city (Osaka) (77 items)">Osaka city (Osaka)</a>
<a href="http://shingetsunewsagency.com/tag/osaka-prefecture/" class="tag-cloud-link tag-link-257 tag-link-position-29" style="font-size: 10.166666666667pt;" aria-label="Osaka Prefecture (84 items)">Osaka Prefecture</a>
<a href="http://shingetsunewsagency.com/tag/party-of-hope/" class="tag-cloud-link tag-link-1895 tag-link-position-30" style="font-size: 11.333333333333pt;" aria-label="Party of Hope (98 items)">Party of Hope</a>
<a href="http://shingetsunewsagency.com/tag/russia/" class="tag-cloud-link tag-link-209 tag-link-position-31" style="font-size: 12.166666666667pt;" aria-label="Russia (111 items)">Russia</a>
<a href="http://shingetsunewsagency.com/tag/self-defense-forces/" class="tag-cloud-link tag-link-151 tag-link-position-32" style="font-size: 9.3333333333333pt;" aria-label="Self-Defense Forces (SDF) (74 items)">Self-Defense Forces (SDF)</a>
<a href="http://shingetsunewsagency.com/tag/shingetsu-news-agency/" class="tag-cloud-link tag-link-1213 tag-link-position-33" style="font-size: 18.833333333333pt;" aria-label="Shingetsu News Agency (283 items)">Shingetsu News Agency</a>
<a href="http://shingetsunewsagency.com/tag/shinzo-abe/" class="tag-cloud-link tag-link-43 tag-link-position-34" style="font-size: 22pt;" aria-label="Shinzo Abe (433 items)">Shinzo Abe</a>
<a href="http://shingetsunewsagency.com/tag/south-korea/" class="tag-cloud-link tag-link-44 tag-link-position-35" style="font-size: 16.166666666667pt;" aria-label="South Korea (192 items)">South Korea</a>
<a href="http://shingetsunewsagency.com/tag/taro-aso/" class="tag-cloud-link tag-link-333 tag-link-position-36" style="font-size: 10.166666666667pt;" aria-label="Taro Aso (84 items)">Taro Aso</a>
<a href="http://shingetsunewsagency.com/tag/taro-kono/" class="tag-cloud-link tag-link-1790 tag-link-position-37" style="font-size: 9.8333333333333pt;" aria-label="Taro Kono (80 items)">Taro Kono</a>
<a href="http://shingetsunewsagency.com/tag/tokyo/" class="tag-cloud-link tag-link-227 tag-link-position-38" style="font-size: 18.666666666667pt;" aria-label="Tokyo (274 items)">Tokyo</a>
<a href="http://shingetsunewsagency.com/tag/2020-tokyo-olympics/" class="tag-cloud-link tag-link-1053 tag-link-position-39" style="font-size: 10.333333333333pt;" aria-label="Tokyo Olympics (2020) (86 items)">Tokyo Olympics (2020)</a>
<a href="http://shingetsunewsagency.com/tag/united-kingdom/" class="tag-cloud-link tag-link-123 tag-link-position-40" style="font-size: 10.5pt;" aria-label="United Kingdom (88 items)">United Kingdom</a>
<a href="http://shingetsunewsagency.com/tag/united-states/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 21.333333333333pt;" aria-label="United States (398 items)">United States</a>
<a href="http://shingetsunewsagency.com/tag/us-marine-corps/" class="tag-cloud-link tag-link-159 tag-link-position-42" style="font-size: 13.833333333333pt;" aria-label="US Marine Corps (USMC) (140 items)">US Marine Corps (USMC)</a>
<a href="http://shingetsunewsagency.com/tag/yoshihide-suga/" class="tag-cloud-link tag-link-340 tag-link-position-43" style="font-size: 14pt;" aria-label="Yoshihide Suga (145 items)">Yoshihide Suga</a>
<a href="http://shingetsunewsagency.com/tag/yukio-edano/" class="tag-cloud-link tag-link-58 tag-link-position-44" style="font-size: 11.5pt;" aria-label="Yukio Edano (101 items)">Yukio Edano</a>
<a href="http://shingetsunewsagency.com/tag/yuriko-koike/" class="tag-cloud-link tag-link-453 tag-link-position-45" style="font-size: 9.8333333333333pt;" aria-label="Yuriko Koike (81 items)">Yuriko Koike</a></div>
</div></aside><!-- END .sidebox .widget -->            </div><!-- footer - area #3 -->
            
            <div class="col threecol fw-4 clearfix last">
				<aside id="text-4" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">SNA Japan</h3>			<div class="textwidget"><a href="http://shingetsunewsagency.com/about/"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/About-SNA-1.jpeg" width="100%"></a></div>
		</div></aside><!-- END .sidebox .widget --> 
            </div><!-- footer - area #4 -->
                    </section><!-- END .container .footer-widgets .builder -->
        
                
		<footer id="main-footer" class="footer-wrap clearfix">
    		<aside class="footer-credits">
        		<a href="http://shingetsunewsagency.com" title="SNA Japan" rel="nofollow" class="blog-title">SNA Japan</a>
            	<strong class="copyright">ⓒ Copyright 2020 Shingetsu News Agency (SNA). All rights reserved.</strong>
                                <span class="theme-author">
                    <a href="http://wordpress.org/">Proudly powered by WordPress</a> &mdash;
                    <em>Theme: JustWrite by</em>
                    <a href="http://www.acosmin.com/" title="Acosmin">Acosmin</a>
				</span>
                        	</aside><!-- END .footer-credits -->
			<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> </a>
		</footer><!-- END .footer-wrap -->
    	    </div><!-- END .wrap -->
    
    <script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11&#038;time=1597539456' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/js/app.js?ver=ab2ef2a0a62d580dd63078afcec5744a&#038;time=1597539456' id='patreon-wordpress-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/jquery.fitvids.js?ver=1.1&#038;time=1597539456' id='ac_js_fitvids-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/menu-dropdown.js?ver=1.4.8&#038;time=1597539456' id='ac_js_menudropdown-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/myscripts.js?ver=1.0.6&#038;time=1597539456' id='ac_js_myscripts-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=ab2ef2a0a62d580dd63078afcec5744a&#038;time=1597539456' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1&#038;time=1597539456' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=ab2ef2a0a62d580dd63078afcec5744a&#038;time=1597539456' id='wp-embed-js'></script>
    
</body>
</html>