
<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="pingback" href="http://shingetsunewsagency.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Databases for Japan and Covid-19 | SNA Japan</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://shingetsunewsagency.com/2020/06/01/databases-for-japan-and-covid-19/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Databases for Japan and Covid-19 | SNA Japan" />
	<meta property="og:description" content="In this space the SNA will provide links to various English-language online resources that have emerged tracking the Covid-19 crisis in Japan." />
	<meta property="og:url" content="http://shingetsunewsagency.com/2020/06/01/databases-for-japan-and-covid-19/" />
	<meta property="og:site_name" content="SNA Japan" />
	<meta property="article:publisher" content="https://www.facebook.com/ShingetsuNews/" />
	<meta property="article:published_time" content="2020-06-01T00:01:25+00:00" />
	<meta property="article:modified_time" content="2020-06-01T08:48:48+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/04/Johns-Hopkins-Covid.jpeg?time=1591026827" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ShingetsuNews" />
	<meta name="twitter:site" content="@ShingetsuNews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://shingetsunewsagency.com/#organization","name":"Shingetsu News Agency","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/","sameAs":["https://www.facebook.com/ShingetsuNews/","https://www.instagram.com/shingetsunews/","https://twitter.com/ShingetsuNews"],"logo":{"@type":"ImageObject","@id":"http://shingetsunewsagency.com/#logo","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13.png?time=1591026827","width":500,"height":500,"caption":"Shingetsu News Agency"},"image":{"@id":"http://shingetsunewsagency.com/#logo"}},{"@type":"WebSite","@id":"http://shingetsunewsagency.com/#website","url":"http://shingetsunewsagency.com/","name":"SNA Japan","description":"Independence, Dedication, Fearlessness","publisher":{"@id":"http://shingetsunewsagency.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://shingetsunewsagency.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/2020/06/01/databases-for-japan-and-covid-19/#primaryimage","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/04/Johns-Hopkins-Covid.jpeg?time=1591026827","width":1920,"height":1080},{"@type":"WebPage","@id":"http://shingetsunewsagency.com/2020/06/01/databases-for-japan-and-covid-19/#webpage","url":"http://shingetsunewsagency.com/2020/06/01/databases-for-japan-and-covid-19/","name":"Databases for Japan and Covid-19 | SNA Japan","isPartOf":{"@id":"http://shingetsunewsagency.com/#website"},"primaryImageOfPage":{"@id":"http://shingetsunewsagency.com/2020/06/01/databases-for-japan-and-covid-19/#primaryimage"},"datePublished":"2020-06-01T00:01:25+00:00","dateModified":"2020-06-01T08:48:48+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://shingetsunewsagency.com/2020/06/01/databases-for-japan-and-covid-19/"]}]},{"@type":"Article","@id":"http://shingetsunewsagency.com/2020/06/01/databases-for-japan-and-covid-19/#article","isPartOf":{"@id":"http://shingetsunewsagency.com/2020/06/01/databases-for-japan-and-covid-19/#webpage"},"author":{"@id":"http://shingetsunewsagency.com/#/schema/person/55ba48757a50fe5757e767537575b390"},"headline":"Databases for Japan and Covid-19","datePublished":"2020-06-01T00:01:25+00:00","dateModified":"2020-06-01T08:48:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://shingetsunewsagency.com/2020/06/01/databases-for-japan-and-covid-19/#webpage"},"publisher":{"@id":"http://shingetsunewsagency.com/#organization"},"image":{"@id":"http://shingetsunewsagency.com/2020/06/01/databases-for-japan-and-covid-19/#primaryimage"},"keywords":"Covid-19,Diamond Princess (cruise ship),English (language),Japanese (language),Johns Hopkins University,Ministry of Health,Shane Reustle,Shinzo Abe,Tokyo,Tokyo University of Foreign Studies (TUFS),Toyo Keizai","articleSection":"Society","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://shingetsunewsagency.com/2020/06/01/databases-for-japan-and-covid-19/#respond"]}]},{"@type":["Person"],"@id":"http://shingetsunewsagency.com/#/schema/person/55ba48757a50fe5757e767537575b390","name":"Michael Penn","image":{"@type":"ImageObject","@id":"http://shingetsunewsagency.com/#personlogo","inLanguage":"en-US","url":"http://0.gravatar.com/avatar/35be1aa77ba667b5c32ebe0ae67a0568?s=96&d=mm&r=g","caption":"Michael Penn"},"description":"Michael Penn is the President of the Shingetsu News Agency and the author of the book \"Japan and the War on Terror: Military Force and Political Pressure in the US-Japanese Alliance\" (2014)."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Feed" href="http://shingetsunewsagency.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Comments Feed" href="http://shingetsunewsagency.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Databases for Japan and Covid-19 Comments Feed" href="http://shingetsunewsagency.com/2020/06/01/databases-for-japan-and-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.106\/1p2.02f.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d801d78dd8f09c19999fc47d038e0aa0&time=1591026827"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=d801d78dd8f09c19999fc47d038e0aa0&#038;time=1591026827' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11&#038;time=1591026827' type='text/css' media='all' />
<link rel='stylesheet' id='patreon-wordpress-css-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/css/app.css?ver=d801d78dd8f09c19999fc47d038e0aa0&#038;time=1591026827' type='text/css' media='all' />
<link rel='stylesheet' id='ac_style-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/style.css?ver=2.0.3.6&#038;time=1591026827' type='text/css' media='all' />
<link rel='stylesheet' id='ac_icons-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/icons/css/font-awesome.min.css?ver=4.7.0&#038;time=1591026827' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_style5-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700%7CLato%3A400%2C700%2C900%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1&#038;time=1591026827' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='ac_webfonts_selected-style5-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/css/font-style5.css?time=1591026827' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&#038;time=1591026827'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&#038;time=1591026827'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/html5.js?ver=3.7.0&#038;time=1591026827'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/owl.carousel.min.js?ver=2.0.0&#038;time=1591026827'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/shingetsunewsagency.com\/wp-admin\/admin-ajax.php","security":"9b85dd638a","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/shingetsunewsagency.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/shingetsunewsagency.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1&#038;time=1591026827'></script>
<link rel='https://api.w.org/' href='http://shingetsunewsagency.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://shingetsunewsagency.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/wlwmanifest.xml?time=1591026827" /> 

<link rel='shortlink' href='http://shingetsunewsagency.com/?p=6577' />
<link rel="alternate" type="application/json+oembed" href="http://shingetsunewsagency.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshingetsunewsagency.com%2F2020%2F06%2F01%2Fdatabases-for-japan-and-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shingetsunewsagency.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshingetsunewsagency.com%2F2020%2F06%2F01%2Fdatabases-for-japan-and-covid-19%2F&#038;format=xml" />
<style>@font-face {
			font-family: 'Libre Franklin Extra Bold';
			src: url('https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff2') format('woff2'),
				 url('https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/fonts/librefranklin-extrabold-webfont.woff') format('woff');
			font-weight: bold;
			}</style>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-64269697-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//shingetsunewsagency.com/?wordfence_lh=1&hid=5C9E56A25F32524017F85B3BFA995307');
</script>      <!-- Customizer - Saved Styles-->
      <style type="text/css">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</style><!-- END Customizer - Saved Styles -->
	<link rel="icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-150x150.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

html{

max-width: 100vw!important;

}

.theme-author{
opacity:0;
display: hidden!important;
}


::-moz-selection { background: rgb(211, 0, 0); }
::selection { background: rgb(211, 0, 0); }		</style>
		</head>

<body class="post-template-default single single-post postid-6577 single-format-standard">

<header id="main-header" class="header-wrap">

<div class="wrap">

	<div class="top logo-image logo-centered clearfix">
    
    	<div class="logo logo-image logo-centered">
        	<a href="http://shingetsunewsagency.com" title="SNA Japan" class="logo-contents logo-image logo-centered"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/MainBannerWhite2.png" alt="SNA Japan" /></a>
                    </div><!-- END .logo -->
        
                
    </div><!-- END .top -->
    
    
    <nav class="menu-wrap" role="navigation">
		<ul class="menu-main mobile-menu superfish"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-8"><a href="http://shingetsunewsagency.com">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://shingetsunewsagency.com/category/politics/">Politics</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://shingetsunewsagency.com/category/international/">International</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://shingetsunewsagency.com/category/economy/">Economy</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://shingetsunewsagency.com/category/technology/">GreenTech</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="http://shingetsunewsagency.com/category/society/">Society</a></li>
<li id="menu-item-5445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445"><a href="http://shingetsunewsagency.com/category/column/">Column</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://shingetsunewsagency.com/category/series/">Series</a></li>
</ul>        
        <a href="#" class="mobile-menu-button"><i class="fa fa-navicon"></i> </a>
                        <a href="#" class="browse-more" id="browse-more"><i class="fa fa-ellipsis-v"></i> </a>
                        <a href="#" class="search-button"><i class="fa fa-search"></i> </a>
        <ul class="header-social-icons clearfix"><li><a href="https://twitter.com/ShingetsuNews" class="social-btn left twitter"><i class="fa fa-twitter"></i> </a></li><li><a href="https://www.facebook.com/Shingetsu-News-Agency-118721134849383/" class="social-btn left facebook"><i class="fa fa-facebook"></i> </a></li><li><a href="http://shingetsunewsagency.com/feed/" class="social-btn right rss"><i class="fa fa-rss"></i> </a></li></ul><!-- END .header-social-icons -->        
        
        
        <div class="search-wrap nobs">
        	<form role="search" id="header-search" method="get" class="search-form" action="http://shingetsunewsagency.com/">
            	<input type="submit" class="search-submit" value="Search" />
            	<div class="field-wrap">
					<input type="search" class="search-field" placeholder="type your keywords ..." value="" name="s" title="Search for:" />
				</div>
			</form>
        </div><!-- END .search-wrap -->
        
    </nav><!-- END .menu-wrap -->
    
        
</div><!-- END .wrap -->
</header><!-- END .header-wrap -->


<div class="wrap" id="content-wrap">


<section class="container main-section clearfix">
	
    
<section class="mini-sidebar">
		<header class="browse-by-wrap clearfix">
    	<h2 class="browse-by-title">Browse By</h2>
        <a href="#" class="close-browse-by"><i class="fa fa-times"></i></a>
    </header><!-- END .browse-by -->
    
        
             
	<aside class="side-box">
		<h3 class="sidebar-heading">Archives</h3>
		<nav class="sb-content clearfix">
			<ul class="normal-list">
					<li><a href='http://shingetsunewsagency.com/2020/06/'>June 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/05/'>May 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/04/'>April 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/03/'>March 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/02/'>February 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/01/'>January 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/12/'>December 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/11/'>November 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/10/'>October 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/09/'>September 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/08/'>August 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/07/'>July 2019</a></li>
			</ul>
		</nav><!-- END .sb-content -->
	</aside><!-- END .sidebox -->
    
    <div class="side-box larger">
    		<h3 class="sidebar-heading">Calendar</h3>
            <div class="sb-content clearfix">
            	<table id="wp-calendar" class="wp-calendar-table">
	<caption>June 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td id="today"><a href="http://shingetsunewsagency.com/2020/06/01/" aria-label="Posts published on June 1, 2020">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://shingetsunewsagency.com/2020/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav>		</div><!-- END .sb-content -->
	</div><!-- END .sidebox -->
    
    <div class="wrap-over-1600">
    	<!-- 
        	 If you want to add something in this sidebar please place your code bellow. 
        	 It will show up only when your screen resolution is above 1600 pixels.	
		-->
		
                
    </div><!-- END .wrap-over-1600 -->
    </section><!-- END .mini-sidebar -->

<div class="mini-sidebar-bg"></div>
    
    <div class="wrap-template-1 clearfix">
    
    <section class="content-wrap clearfix" role="main">
    	    	<section class="posts-wrap single-style-template-1 clearfix">
        
        
<article id="post-6577" class="single-template-1 clearfix post-6577 post type-post status-publish format-standard has-post-thumbnail hentry category-society tag-covid-19 tag-diamond-princess-cruise-ship tag-english-language tag-japanese-language tag-johns-hopkins-university tag-ministry-of-health tag-shane-reustle tag-shinzo-abe tag-tokyo tag-tokyo-university-of-foreign-studies-tufs tag-toyo-keizai">
	<div class="post-content">
    	<h2 class="title">Databases for Japan and Covid-19</h2>        <header class="details clearfix">
        	        	<time class="detail left index-post-date" datetime="2020-06-01">Jun 01, 2020</time>			<span class="detail left index-post-author"><em>by</em> <a href="http://shingetsunewsagency.com/author/michael/">Michael Penn</a></span>			<span class="detail left index-post-category"><em>in</em> <a href="http://shingetsunewsagency.com/category/society/" title="View all posts in Society" >Society</a> </span>                    </header><!-- END .details -->
                
		<div class="single-content">
			<p><img class="alignnone size-full wp-image-6578" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/04/Johns-Hopkins-Covid.jpeg" alt="" width="1920" height="1080" srcset="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/04/Johns-Hopkins-Covid.jpeg 1920w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/04/Johns-Hopkins-Covid-300x169.jpeg 300w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/04/Johns-Hopkins-Covid-1024x576.jpeg 1024w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/04/Johns-Hopkins-Covid-768x432.jpeg 768w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/04/Johns-Hopkins-Covid-1536x864.jpeg 1536w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/04/Johns-Hopkins-Covid-600x338.jpeg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>SNA (Tokyo) &#8212; In this space the SNA will provide links to various English-language online resources that have emerged tracking the Covid-19 crisis in Japan. We will also give our brief review of the strengths and weaknesses of each of these sources. Finally, we intend to add to this list as we become aware of new databases, and we welcome suggestions from our readers.</p>
<p><a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html?fbclid=IwAR2sJ93rmZhkNd-SYO88KpBIv-PJNlr7OIt2CTLvUgYycUJSSdxabPjCbPc#/bda7594740fd40299423467b48e9ecf6" target="_blank" rel="noopener noreferrer"><strong>Johns Hopkins University Covid-19 Global Cases</strong></a></p>
<p>This is probably the best database available to track the number of confirmed Covid-19 cases, deaths, and recovered patients worldwide. Since they are tracking the entire world and probably don&#8217;t use Japanese-language sources, their Japan data is not always the most up-to-date, being some hours behind the latest headlines. Also, they unfortunately went along with the Abe government&#8217;s desire and listed the <em>Diamond Princess</em> cases separately from the Japan cases, something they have done for no other cruise ships and for no other nation eager to make its numbers look smaller.</p>
<p><strong><a href="https://toyokeizai.net/sp/visual/tko/covid19/en.html" target="_blank" rel="noopener noreferrer">Coronavirus Disease (Covid-19) Situation Report in Japan</a></strong></p>
<p><em>Toyo Keizai</em> has put together what is clearly the finest online coronavirus case tracker in Japan in terms of user interface. It is very attractively laid out and allows for detailed coverage of individual prefectures and other key breakdowns. One point to note, however, is that its data is sourced entirely from the Ministry of Health, Labour and Welfare, meaning, for example, that it tends to have a more conservative count than some other credible sources such as NHK and that it ignores the <em>Diamond Princess</em> cases in line with the Abe government view that those were not &#8220;Japan&#8221; cases.</p>
<p><a href="https://covid19japan.com/" target="_blank" rel="noopener noreferrer"><strong>Japan Covid-19 Coronavirus Tracker</strong></a></p>
<p>This private database built and maintained by Shane Reustle does a very good job keeping up with the latest information on Japan. It seems to be updated frequently and has a very useful breakdown prefecture-by-prefecture. It includes a prefectural map of Japan and several useful charts demonstrating the domestic trajectory of the pandemic. It&#8217;s a fine resource.</p>
<p><strong><a href="https://covid19-tagengo.com/english/">Covid-19 ​News &amp; Information in Japan</a></strong></p>
<p>This useful resource is aimed at supporting foreign residents in the capital region and is operated by students and graduates of Tokyo University of Foreign Studies. It has a broad range of information for those who are navigating the pandemic in Japan and, best of all, is available in thirteen different languages.</p>
<p><a href="https://www.stopcovid19.jp/#en" target="_blank" rel="noopener noreferrer"><strong>Covid-19 Japan Anti-Coronavirus Dashboard</strong></a></p>
<p>While this is not the most up-to-date information in most cases, this resource does make an attempt to track crucial issues of the healthcare infrastructure, including hospital bed occupancy and available respirators in each prefecture. It should probably be consulted with a grain of salt because the updates are not frequent enough, but it is certainly a noble concept.</p>
<p><a href="https://www.mhlw.go.jp/stf/seisakunitsuite/bunya/newpage_00032.html" target="_blank" rel="noopener noreferrer"><strong>About Coronavirus Disease 2019 (Covid-19)</strong></a></p>
<p>With the resources of the national government, one would hope that serious English-language information could be made available directly by the Ministry of Health, Labour and Welfare, but the fact is that updates are infrequent and the user interface much clunkier than some of the private sector efforts. It&#8217;s a shame but hardly a surprise, as the Abe government routinely regards the welfare of foreign residents as something of an afterthought. But do note their subsection on <a href="https://mhlw-gis.maps.arcgis.com/apps/opsdashboard/index.html#/0c5d0502bbb54f9a8dddebca003631b8" target="_blank" rel="noopener noreferrer">Mapping the Coronavirus Disease 2019 (Covid-19)</a>.</p>
<p><a href="https://stopcovid19.metro.tokyo.lg.jp/en/" target="_blank" rel="noopener noreferrer"><strong>Tokyo Covid-19 Information</strong></a></p>
<p>Pretty horrific user interface also characterizes the English-language effort of the Tokyo Metropolitan Government. Naturally, this resource gives data on the situation in Tokyo specifically and is not meant as a Japan-wide resource.</p>
<p><em>For breaking news, follow on Twitter @ShingetsuNews</em></p>
<div class="post-tags-wrap clearfix"><strong>Tagged with:</strong> <span><a href="http://shingetsunewsagency.com/tag/covid-19/" rel="tag">Covid-19</a></span>, <span><a href="http://shingetsunewsagency.com/tag/diamond-princess-cruise-ship/" rel="tag">Diamond Princess (cruise ship)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/english-language/" rel="tag">English (language)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/japanese-language/" rel="tag">Japanese (language)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/johns-hopkins-university/" rel="tag">Johns Hopkins University</a></span>, <span><a href="http://shingetsunewsagency.com/tag/ministry-of-health/" rel="tag">Ministry of Health</a></span>, <span><a href="http://shingetsunewsagency.com/tag/shane-reustle/" rel="tag">Shane Reustle</a></span>, <span><a href="http://shingetsunewsagency.com/tag/shinzo-abe/" rel="tag">Shinzo Abe</a></span>, <span><a href="http://shingetsunewsagency.com/tag/tokyo/" rel="tag">Tokyo</a></span>, <span><a href="http://shingetsunewsagency.com/tag/tokyo-university-of-foreign-studies-tufs/" rel="tag">Tokyo University of Foreign Studies (TUFS)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/toyo-keizai/" rel="tag">Toyo Keizai</a></span></div>		</div><!-- END .single-content -->
	</div><!-- END .post-content -->
</article><!-- END #post-6577 .post-template-1 -->
        
        </section><!-- END .posts-wrap -->
                
        <section class="about-share clearfix">
        
        	<div class="as-wrap clearfix">
            	
                <aside class="share-pagination clearfix">
                    
                    <div class="post-navigation clearfix"><a href="http://shingetsunewsagency.com/2020/06/01/bread-roses-university-students-in-the-age-of-corona/" class="prev-post" title="Previous Post"><i class="fa fa-angle-left"></i> </a><a href="http://shingetsunewsagency.com/2020/05/31/trump-uses-taiwan-and-hong-kong-only-to-score-points-against-china/" class="next-post" title="Next Post"><i class="fa fa-angle-right"></i> </a></div>                    
                    <div class="clear-border"></div>
                </aside><!-- END .share-pagination -->
                
               	
<aside class="about-the-author clearfix">
	<h2 class="title"><span class="about-inner">About the author</span> <span class="author">Michael Penn</span></h2>
	<div class="ata-wrap clearfix">
		<figure class="avatar-wrap">
			<img alt='' src='http://0.gravatar.com/avatar/35be1aa77ba667b5c32ebe0ae67a0568?s=58&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/35be1aa77ba667b5c32ebe0ae67a0568?s=116&#038;d=mm&#038;r=g 2x' class='avatar avatar-58 photo' height='58' width='58' />						<figcaption class="links">
				<a href="http://shingetsunewsagency.com" class="author-link" title="Author's Link"><i class="fa fa-link"></i> </a>
			</figcaption>
					</figure>
		<div class="info">
			Michael Penn is the President of the Shingetsu News Agency and the author of the book "Japan and the War on Terror: Military Force and Political Pressure in the US-Japanese Alliance" (2014).		</div>
	</div>
                    
	<div class="clear-border"></div>
</aside><!-- END .about-the-author -->                
            </div><!-- END .as-wrap -->
        
        </section><!-- END .about-share -->
                
                
    </section><!-- END .content-wrap -->
    
    
<section class="sidebar posts-sidebar clearfix"> 
	<aside id="custom_html-3" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><center>

<div class="dis" style="max-width:380px; margin-right:20px; margin-bottom: 100px; display: inline-block;" >
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/ShingetsuNews" data-widget-id="711120150301310978">Tweets by @ShingetsuNews</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>




<div class="dis" style="max-width:100vw; margin-right:20px; display: inline-block" >
<img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_.png" width="200">
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script>

<iframe src="//lightwidget.com/widgets/d10521e6afe1538b984f6dea5892614c.html" id="lightwidget_d10521e6af" name="lightwidget_d10521e6af"  scrolling="no" allowtransparency="true" class="lightwidget-widget narrow" style="width: 400px; border: 0; overflow: hidden; margin-bottom: 100px;"></iframe>
</div>


</center></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-8" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="https://www.langleyesquire.com">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/03/Langley-Ad-v2.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-9" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="http://akihabaranews.com/">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/10/AkibaNews-for-SNA.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-10" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="https://www.patreon.com/ShingetsuNews">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2018/09/SNAP-v1.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><!-- END Sidebar Widgets -->
</section><!-- END .sidebar -->    
    </div><!-- END .wrap-template-1 -->
    
</section><!-- END .container -->

		<section id="custom_html-13" class="widget_text container widget_custom_html builder clearfix"><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/user/ShingetsuNews">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2018/09/SNAYT-Ad-Wide.jpeg">
</a></div></section><div class="cleardiv"></div><!-- END .container .builder -->        <section class="container footer-widgets builder clearfix">
        	            <div class="col threecol fw-1 clearfix">
				<aside id="text-5" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">SNA TRAVEL</h3>			<div class="textwidget"><b>SNA TRAVEL </b> - <i>Explore Japan</i> <br><br><br>
<a href="http://shingetsunewsagency.com/travel"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2016/08/SNAtrbanner.png" width="100%"></a></div>
		</div></aside><!-- END .sidebox .widget -->            </div><!-- footer - area #1 -->
            
            <div class="col threecol fw-2 clearfix">
				<aside id="categories-3" class="side-box clearfix widget widget_categories"><div class="sb-content clearfix"><h3 class="sidebar-heading">Sections</h3><form action="http://shingetsunewsagency.com" method="get"><label class="screen-reader-text" for="cat">Sections</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1">Column&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="6">Economy&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="7">GreenTech&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="5">International&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="4">Politics&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="9">Series&nbsp;&nbsp;(308)</option>
	<option class="level-0" value="8">Society&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="1630">Video&nbsp;&nbsp;(95)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside><!-- END .sidebox .widget --><aside id="search-3" class="side-box clearfix widget widget_search"><div class="sb-content clearfix"><h3 class="sidebar-heading">Search SNA Japan</h3><form role="search" method="get" class="search-form" action="http://shingetsunewsagency.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside><!-- END .sidebox .widget --><aside id="archives-3" class="side-box clearfix widget widget_archive"><div class="sb-content clearfix"><h3 class="sidebar-heading">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://shingetsunewsagency.com/2020/06/'> June 2020 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2020/05/'> May 2020 &nbsp;(26)</option>
	<option value='http://shingetsunewsagency.com/2020/04/'> April 2020 &nbsp;(17)</option>
	<option value='http://shingetsunewsagency.com/2020/03/'> March 2020 &nbsp;(18)</option>
	<option value='http://shingetsunewsagency.com/2020/02/'> February 2020 &nbsp;(18)</option>
	<option value='http://shingetsunewsagency.com/2020/01/'> January 2020 &nbsp;(18)</option>
	<option value='http://shingetsunewsagency.com/2019/12/'> December 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/11/'> November 2019 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2019/10/'> October 2019 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/08/'> August 2019 &nbsp;(13)</option>
	<option value='http://shingetsunewsagency.com/2019/07/'> July 2019 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2019/06/'> June 2019 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2019/05/'> May 2019 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2019/04/'> April 2019 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2019/03/'> March 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/02/'> February 2019 &nbsp;(11)</option>
	<option value='http://shingetsunewsagency.com/2019/01/'> January 2019 &nbsp;(13)</option>
	<option value='http://shingetsunewsagency.com/2018/12/'> December 2018 &nbsp;(20)</option>
	<option value='http://shingetsunewsagency.com/2018/11/'> November 2018 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2018/10/'> October 2018 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2018/09/'> September 2018 &nbsp;(12)</option>
	<option value='http://shingetsunewsagency.com/2018/08/'> August 2018 &nbsp;(25)</option>
	<option value='http://shingetsunewsagency.com/2018/07/'> July 2018 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2018/06/'> June 2018 &nbsp;(12)</option>
	<option value='http://shingetsunewsagency.com/2018/05/'> May 2018 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2018/04/'> April 2018 &nbsp;(20)</option>
	<option value='http://shingetsunewsagency.com/2018/03/'> March 2018 &nbsp;(26)</option>
	<option value='http://shingetsunewsagency.com/2018/02/'> February 2018 &nbsp;(36)</option>
	<option value='http://shingetsunewsagency.com/2018/01/'> January 2018 &nbsp;(45)</option>
	<option value='http://shingetsunewsagency.com/2017/12/'> December 2017 &nbsp;(35)</option>
	<option value='http://shingetsunewsagency.com/2017/11/'> November 2017 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2017/10/'> October 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/09/'> September 2017 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/07/'> July 2017 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2017/06/'> June 2017 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2017/05/'> May 2017 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2017/04/'> April 2017 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2017/03/'> March 2017 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2017/02/'> February 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/01/'> January 2017 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2016/12/'> December 2016 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/09/'> September 2016 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2016/08/'> August 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/07/'> July 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/06/'> June 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/05/'> May 2016 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2016/03/'> March 2016 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2016/02/'> February 2016 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2016/01/'> January 2016 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/12/'> December 2015 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2015/11/'> November 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/08/'> August 2015 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2015/07/'> July 2015 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2015/06/'> June 2015 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/04/'> April 2015 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2015/03/'> March 2015 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2015/02/'> February 2015 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2015/01/'> January 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2014/12/'> December 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2014/09/'> September 2014 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2014/06/'> June 2014 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2014/05/'> May 2014 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2014/02/'> February 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/01/'> January 2014 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2013/12/'> December 2013 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2013/10/'> October 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/09/'> September 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/08/'> August 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/07/'> July 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/06/'> June 2013 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2013/04/'> April 2013 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2013/03/'> March 2013 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/11/'> November 2012 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/05/'> May 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/11/'> November 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/08/'> August 2011 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/07/'> July 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/05/'> May 2011 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/02/'> February 2011 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></aside><!-- END .sidebox .widget --> 
            </div><!-- footer - area #2 -->
            
            <div class="cleardiv"></div>
            
            <div class="col threecol fw-3 clearfix">
				<aside id="tag_cloud-2" class="side-box clearfix widget widget_tag_cloud"><div class="sb-content clearfix"><h3 class="sidebar-heading">Tags</h3><div class="tagcloud"><a href="http://shingetsunewsagency.com/tag/asahi-shinbun/" class="tag-cloud-link tag-link-59 tag-link-position-1" style="font-size: 9.8117647058824pt;" aria-label="Asahi Shinbun (77 items)">Asahi Shinbun</a>
<a href="http://shingetsunewsagency.com/tag/cabinet-office/" class="tag-cloud-link tag-link-1064 tag-link-position-2" style="font-size: 14.588235294118pt;" aria-label="Cabinet Office (150 items)">Cabinet Office</a>
<a href="http://shingetsunewsagency.com/tag/china/" class="tag-cloud-link tag-link-62 tag-link-position-3" style="font-size: 17.388235294118pt;" aria-label="China (221 items)">China</a>
<a href="http://shingetsunewsagency.com/tag/comfort-women/" class="tag-cloud-link tag-link-25 tag-link-position-4" style="font-size: 10.964705882353pt;" aria-label="Comfort Women (90 items)">Comfort Women</a>
<a href="http://shingetsunewsagency.com/tag/constitutional-democratic-party-of-japan/" class="tag-cloud-link tag-link-1891 tag-link-position-5" style="font-size: 16.4pt;" aria-label="Constitutional Democratic Party of Japan (CDPJ) (194 items)">Constitutional Democratic Party of Japan (CDPJ)</a>
<a href="http://shingetsunewsagency.com/tag/constitution-of-japan/" class="tag-cloud-link tag-link-254 tag-link-position-6" style="font-size: 13.6pt;" aria-label="Constitution of Japan (132 items)">Constitution of Japan</a>
<a href="http://shingetsunewsagency.com/tag/democratic-party/" class="tag-cloud-link tag-link-1464 tag-link-position-7" style="font-size: 13.105882352941pt;" aria-label="Democratic Party (2016-2018) (121 items)">Democratic Party (2016-2018)</a>
<a href="http://shingetsunewsagency.com/tag/democratic-party-for-the-people/" class="tag-cloud-link tag-link-2726 tag-link-position-8" style="font-size: 9.1529411764706pt;" aria-label="Democratic Party For the People (DPFP) (69 items)">Democratic Party For the People (DPFP)</a>
<a href="http://shingetsunewsagency.com/tag/donald-trump/" class="tag-cloud-link tag-link-1307 tag-link-position-9" style="font-size: 16.729411764706pt;" aria-label="Donald Trump (201 items)">Donald Trump</a>
<a href="http://shingetsunewsagency.com/tag/fukushima-daiichi-nuclear-power-plant/" class="tag-cloud-link tag-link-178 tag-link-position-10" style="font-size: 9.9764705882353pt;" aria-label="Fukushima Daiichi Nuclear Power Plant (79 items)">Fukushima Daiichi Nuclear Power Plant</a>
<a href="http://shingetsunewsagency.com/tag/henoko-okinawa/" class="tag-cloud-link tag-link-282 tag-link-position-11" style="font-size: 11.623529411765pt;" aria-label="Henoko (Okinawa) (99 items)">Henoko (Okinawa)</a>
<a href="http://shingetsunewsagency.com/tag/hokkaido/" class="tag-cloud-link tag-link-354 tag-link-position-12" style="font-size: 8.8235294117647pt;" aria-label="Hokkaido (67 items)">Hokkaido</a>
<a href="http://shingetsunewsagency.com/tag/house-of-councillors/" class="tag-cloud-link tag-link-97 tag-link-position-13" style="font-size: 13.270588235294pt;" aria-label="House of Councillors (125 items)">House of Councillors</a>
<a href="http://shingetsunewsagency.com/tag/house-of-representatives/" class="tag-cloud-link tag-link-85 tag-link-position-14" style="font-size: 10.964705882353pt;" aria-label="House of Representatives (91 items)">House of Representatives</a>
<a href="http://shingetsunewsagency.com/tag/japan-communist-party/" class="tag-cloud-link tag-link-292 tag-link-position-15" style="font-size: 13.270588235294pt;" aria-label="Japan Communist Party (JCP) (126 items)">Japan Communist Party (JCP)</a>
<a href="http://shingetsunewsagency.com/tag/japan-innovation-party/" class="tag-cloud-link tag-link-968 tag-link-position-16" style="font-size: 8pt;" aria-label="Japan Innovation Party (JIP) (59 items)">Japan Innovation Party (JIP)</a>
<a href="http://shingetsunewsagency.com/tag/komeito-party/" class="tag-cloud-link tag-link-969 tag-link-position-17" style="font-size: 10.305882352941pt;" aria-label="Komeito Party (82 items)">Komeito Party</a>
<a href="http://shingetsunewsagency.com/tag/liberal-democratic-party/" class="tag-cloud-link tag-link-31 tag-link-position-18" style="font-size: 18.870588235294pt;" aria-label="Liberal Democratic Party (LDP) (272 items)">Liberal Democratic Party (LDP)</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-defense/" class="tag-cloud-link tag-link-166 tag-link-position-19" style="font-size: 13.270588235294pt;" aria-label="Ministry of Defense (124 items)">Ministry of Defense</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-finance/" class="tag-cloud-link tag-link-1772 tag-link-position-20" style="font-size: 11.458823529412pt;" aria-label="Ministry of Finance (96 items)">Ministry of Finance</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-foreign-affairs/" class="tag-cloud-link tag-link-325 tag-link-position-21" style="font-size: 12.117647058824pt;" aria-label="Ministry of Foreign Affairs (106 items)">Ministry of Foreign Affairs</a>
<a href="http://shingetsunewsagency.com/tag/moon-jae-in/" class="tag-cloud-link tag-link-1986 tag-link-position-22" style="font-size: 8.4941176470588pt;" aria-label="Moon Jae-In (64 items)">Moon Jae-In</a>
<a href="http://shingetsunewsagency.com/tag/moritomo-gakuen/" class="tag-cloud-link tag-link-1764 tag-link-position-23" style="font-size: 11.294117647059pt;" aria-label="Moritomo Gakuen (94 items)">Moritomo Gakuen</a>
<a href="http://shingetsunewsagency.com/tag/national-diet/" class="tag-cloud-link tag-link-1774 tag-link-position-24" style="font-size: 15.576470588235pt;" aria-label="National Diet (172 items)">National Diet</a>
<a href="http://shingetsunewsagency.com/tag/north-korea/" class="tag-cloud-link tag-link-35 tag-link-position-25" style="font-size: 16.235294117647pt;" aria-label="North Korea (191 items)">North Korea</a>
<a href="http://shingetsunewsagency.com/tag/okinawa/" class="tag-cloud-link tag-link-36 tag-link-position-26" style="font-size: 13.270588235294pt;" aria-label="Okinawa (island) (124 items)">Okinawa (island)</a>
<a href="http://shingetsunewsagency.com/tag/okinawa-prefecture/" class="tag-cloud-link tag-link-396 tag-link-position-27" style="font-size: 14.094117647059pt;" aria-label="Okinawa Prefecture (141 items)">Okinawa Prefecture</a>
<a href="http://shingetsunewsagency.com/tag/osaka-city/" class="tag-cloud-link tag-link-256 tag-link-position-28" style="font-size: 9.8117647058824pt;" aria-label="Osaka city (Osaka) (76 items)">Osaka city (Osaka)</a>
<a href="http://shingetsunewsagency.com/tag/osaka-prefecture/" class="tag-cloud-link tag-link-257 tag-link-position-29" style="font-size: 9.9764705882353pt;" aria-label="Osaka Prefecture (79 items)">Osaka Prefecture</a>
<a href="http://shingetsunewsagency.com/tag/party-of-hope/" class="tag-cloud-link tag-link-1895 tag-link-position-30" style="font-size: 11.623529411765pt;" aria-label="Party of Hope (98 items)">Party of Hope</a>
<a href="http://shingetsunewsagency.com/tag/russia/" class="tag-cloud-link tag-link-209 tag-link-position-31" style="font-size: 12.117647058824pt;" aria-label="Russia (105 items)">Russia</a>
<a href="http://shingetsunewsagency.com/tag/self-defense-forces/" class="tag-cloud-link tag-link-151 tag-link-position-32" style="font-size: 9.3176470588235pt;" aria-label="Self-Defense Forces (SDF) (72 items)">Self-Defense Forces (SDF)</a>
<a href="http://shingetsunewsagency.com/tag/shingetsu-news-agency/" class="tag-cloud-link tag-link-1213 tag-link-position-33" style="font-size: 18.870588235294pt;" aria-label="Shingetsu News Agency (277 items)">Shingetsu News Agency</a>
<a href="http://shingetsunewsagency.com/tag/shinzo-abe/" class="tag-cloud-link tag-link-43 tag-link-position-34" style="font-size: 22pt;" aria-label="Shinzo Abe (424 items)">Shinzo Abe</a>
<a href="http://shingetsunewsagency.com/tag/south-korea/" class="tag-cloud-link tag-link-44 tag-link-position-35" style="font-size: 16.235294117647pt;" aria-label="South Korea (188 items)">South Korea</a>
<a href="http://shingetsunewsagency.com/tag/taro-aso/" class="tag-cloud-link tag-link-333 tag-link-position-36" style="font-size: 9.9764705882353pt;" aria-label="Taro Aso (79 items)">Taro Aso</a>
<a href="http://shingetsunewsagency.com/tag/taro-kono/" class="tag-cloud-link tag-link-1790 tag-link-position-37" style="font-size: 9.4823529411765pt;" aria-label="Taro Kono (73 items)">Taro Kono</a>
<a href="http://shingetsunewsagency.com/tag/tokyo/" class="tag-cloud-link tag-link-227 tag-link-position-38" style="font-size: 18.541176470588pt;" aria-label="Tokyo (265 items)">Tokyo</a>
<a href="http://shingetsunewsagency.com/tag/2020-tokyo-olympics/" class="tag-cloud-link tag-link-1053 tag-link-position-39" style="font-size: 10.141176470588pt;" aria-label="Tokyo Olympics (2020) (81 items)">Tokyo Olympics (2020)</a>
<a href="http://shingetsunewsagency.com/tag/united-kingdom/" class="tag-cloud-link tag-link-123 tag-link-position-40" style="font-size: 10.635294117647pt;" aria-label="United Kingdom (87 items)">United Kingdom</a>
<a href="http://shingetsunewsagency.com/tag/united-states/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 21.341176470588pt;" aria-label="United States (386 items)">United States</a>
<a href="http://shingetsunewsagency.com/tag/us-marine-corps/" class="tag-cloud-link tag-link-159 tag-link-position-42" style="font-size: 13.764705882353pt;" aria-label="US Marine Corps (USMC) (135 items)">US Marine Corps (USMC)</a>
<a href="http://shingetsunewsagency.com/tag/yoshihide-suga/" class="tag-cloud-link tag-link-340 tag-link-position-43" style="font-size: 13.929411764706pt;" aria-label="Yoshihide Suga (138 items)">Yoshihide Suga</a>
<a href="http://shingetsunewsagency.com/tag/yukio-edano/" class="tag-cloud-link tag-link-58 tag-link-position-44" style="font-size: 11.458823529412pt;" aria-label="Yukio Edano (97 items)">Yukio Edano</a>
<a href="http://shingetsunewsagency.com/tag/yuriko-koike/" class="tag-cloud-link tag-link-453 tag-link-position-45" style="font-size: 9.8117647058824pt;" aria-label="Yuriko Koike (76 items)">Yuriko Koike</a></div>
</div></aside><!-- END .sidebox .widget -->            </div><!-- footer - area #3 -->
            
            <div class="col threecol fw-4 clearfix last">
				<aside id="text-4" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">SNA Japan</h3>			<div class="textwidget"><a href="http://shingetsunewsagency.com/about/"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/About-SNA-1.jpeg" width="100%"></a></div>
		</div></aside><!-- END .sidebox .widget --> 
            </div><!-- footer - area #4 -->
                    </section><!-- END .container .footer-widgets .builder -->
        
                
		<footer id="main-footer" class="footer-wrap clearfix">
    		<aside class="footer-credits">
        		<a href="http://shingetsunewsagency.com" title="SNA Japan" rel="nofollow" class="blog-title">SNA Japan</a>
            	<strong class="copyright">ⓒ Copyright 2020 Shingetsu News Agency (SNA). All rights reserved.</strong>
                                <span class="theme-author">
                    <a href="http://wordpress.org/">Proudly powered by WordPress</a> &mdash;
                    <em>Theme: JustWrite by</em>
                    <a href="http://www.acosmin.com/" title="Acosmin">Acosmin</a>
				</span>
                        	</aside><!-- END .footer-credits -->
			<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> </a>
		</footer><!-- END .footer-wrap -->
    	    </div><!-- END .wrap -->
    
    <script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11&#038;time=1591026827'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/patreon-connect/assets/js/app.js?ver=d801d78dd8f09c19999fc47d038e0aa0&#038;time=1591026827'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/jquery.fitvids.js?ver=1.1&#038;time=1591026827'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/menu-dropdown.js?ver=1.4.8&#038;time=1591026827'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/myscripts.js?ver=1.0.6&#038;time=1591026827'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=d801d78dd8f09c19999fc47d038e0aa0&#038;time=1591026827'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1&#038;time=1591026827'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=d801d78dd8f09c19999fc47d038e0aa0&#038;time=1591026827'></script>
    
</body>
</html>