
<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="pingback" href="http://shingetsunewsagency.com/xmlrpc.php" />
    <title>Taiwanese Concerns About the Spread of Covid-19 | SNA Japan</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://shingetsunewsagency.com/2020/02/21/taiwanese-concerns-about-the-spread-of-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taiwanese Concerns About the Spread of Covid-19 | SNA Japan" />
<meta property="og:description" content="Efforts to combat the ongoing Covid-19 coronavirus epidemic continue in Taiwan, with the Central Epidemic Command Center announcing yesterday the 26th confirmed case of the epidemic in Taiwan." />
<meta property="og:url" content="http://shingetsunewsagency.com/2020/02/21/taiwanese-concerns-about-the-spread-of-covid-19/" />
<meta property="og:site_name" content="SNA Japan" />
<meta property="article:publisher" content="https://www.facebook.com/ShingetsuNews/" />
<meta property="article:tag" content="Air China" />
<meta property="article:tag" content="Central Epidemic Command Center (Taiwan)" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="China Airlines (Taiwan)" />
<meta property="article:tag" content="Chunghwa Post" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Diamond Princess (cruise ship)" />
<meta property="article:tag" content="Hong Kong (China)" />
<meta property="article:tag" content="Ko Wen-Je" />
<meta property="article:tag" content="Macau (China)" />
<meta property="article:tag" content="Malaysia" />
<meta property="article:tag" content="National Taiwan University Hospital" />
<meta property="article:tag" content="Nationalist Party (Taiwan)" />
<meta property="article:tag" content="Singapore" />
<meta property="article:tag" content="Taipei (Taiwan)" />
<meta property="article:tag" content="Taiwan" />
<meta property="article:tag" content="Taiwan People&#039;s Party" />
<meta property="article:tag" content="Taiwan Tobacco and Liquor Corporation" />
<meta property="article:tag" content="Tsai Ing-Wen" />
<meta property="article:tag" content="Vietnam" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2020-02-21T08:05:49+00:00" />
<meta property="article:modified_time" content="2020-02-21T08:07:31+00:00" />
<meta property="og:updated_time" content="2020-02-21T08:07:31+00:00" />
<meta property="og:image" content="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Taiwan-Covid-Mascot.jpeg?time=1582272452" />
<meta property="og:image:secure_url" content="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Taiwan-Covid-Mascot.jpeg?time=1582272452" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Efforts to combat the ongoing Covid-19 coronavirus epidemic continue in Taiwan, with the Central Epidemic Command Center announcing yesterday the 26th confirmed case of the epidemic in Taiwan." />
<meta name="twitter:title" content="Taiwanese Concerns About the Spread of Covid-19 | SNA Japan" />
<meta name="twitter:site" content="@ShingetsuNews" />
<meta name="twitter:image" content="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Taiwan-Covid-Mascot.jpeg?time=1582272452" />
<meta name="twitter:creator" content="@ShingetsuNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://shingetsunewsagency.com/#organization","name":"Shingetsu News Agency","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/","sameAs":["https://www.facebook.com/ShingetsuNews/","https://www.instagram.com/shingetsunews/","https://twitter.com/ShingetsuNews"],"logo":{"@type":"ImageObject","@id":"http://shingetsunewsagency.com/#logo","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13.png?time=1582272452","width":500,"height":500,"caption":"Shingetsu News Agency"},"image":{"@id":"http://shingetsunewsagency.com/#logo"}},{"@type":"WebSite","@id":"http://shingetsunewsagency.com/#website","url":"http://shingetsunewsagency.com/","name":"SNA Japan","inLanguage":"en-US","description":"Independence, Dedication, Fearlessness","publisher":{"@id":"http://shingetsunewsagency.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://shingetsunewsagency.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/2020/02/21/taiwanese-concerns-about-the-spread-of-covid-19/#primaryimage","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Taiwan-Covid-Mascot.jpeg?time=1582272452","width":1920,"height":1080},{"@type":"WebPage","@id":"http://shingetsunewsagency.com/2020/02/21/taiwanese-concerns-about-the-spread-of-covid-19/#webpage","url":"http://shingetsunewsagency.com/2020/02/21/taiwanese-concerns-about-the-spread-of-covid-19/","name":"Taiwanese Concerns About the Spread of Covid-19 | SNA Japan","isPartOf":{"@id":"http://shingetsunewsagency.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"http://shingetsunewsagency.com/2020/02/21/taiwanese-concerns-about-the-spread-of-covid-19/#primaryimage"},"datePublished":"2020-02-21T08:05:49+00:00","dateModified":"2020-02-21T08:07:31+00:00"},{"@type":"Article","@id":"http://shingetsunewsagency.com/2020/02/21/taiwanese-concerns-about-the-spread-of-covid-19/#article","isPartOf":{"@id":"http://shingetsunewsagency.com/2020/02/21/taiwanese-concerns-about-the-spread-of-covid-19/#webpage"},"author":{"@id":"http://shingetsunewsagency.com/#/schema/person/d034e053328cecab610b07e7f4309808"},"headline":"Taiwanese Concerns About the Spread of Covid-19","datePublished":"2020-02-21T08:05:49+00:00","dateModified":"2020-02-21T08:07:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://shingetsunewsagency.com/2020/02/21/taiwanese-concerns-about-the-spread-of-covid-19/#webpage"},"publisher":{"@id":"http://shingetsunewsagency.com/#organization"},"image":{"@id":"http://shingetsunewsagency.com/2020/02/21/taiwanese-concerns-about-the-spread-of-covid-19/#primaryimage"},"keywords":"Air China,Central Epidemic Command Center (Taiwan),China,China Airlines (Taiwan),Chunghwa Post,Covid-19,Diamond Princess (cruise ship),Hong Kong (China),Ko Wen-Je,Macau (China),Malaysia,National Taiwan University Hospital,Nationalist Party (Taiwan),Singapore,Taipei (Taiwan),Taiwan,Taiwan People's Party,Taiwan Tobacco and Liquor Corporation,Tsai Ing-Wen,Vietnam","articleSection":"International","inLanguage":"en-US"},{"@type":["Person"],"@id":"http://shingetsunewsagency.com/#/schema/person/d034e053328cecab610b07e7f4309808","name":"Brian Hioe","image":{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/#authorlogo","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Brian-Hioe-96x96.jpg","caption":"Brian Hioe"},"description":"Brian Hioe was one of the founding editors of New Bloom. He is a freelance writer on social movements and politics, and occasional translator. A New York native and Taiwanese-American, he has an MA in East Asian Languages and Cultures from Columbia University and graduated from New York University with majors in History, East Asian Studies, and English Literature. He was Democracy and Human Rights Service Fellow at the Taiwan Foundation for Democracy from 2017 to 2018.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Feed" href="http://shingetsunewsagency.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Comments Feed" href="http://shingetsunewsagency.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="SNA Japan &raquo; Taiwanese Concerns About the Spread of Covid-19 Comments Feed" href="http://shingetsunewsagency.com/2020/02/21/taiwanese-concerns-about-the-spread-of-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.106\/1p2.02f.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2&time=1582272452"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2&#038;time=1582272452' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.10&#038;time=1582272452' type='text/css' media='all' />
<link rel='stylesheet' id='lightweight-youtube-channel-widget-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/lightweight-youtube-channel-widget/assets/css/youtube-channel.min.css?ver=10.0&#038;time=1582272452' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=5.3.2&#038;time=1582272452' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css?ver=5.3.2&#038;time=1582272452' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=5.3.2&#038;time=1582272452' type='text/css' media='all' />
<link rel='stylesheet' id='ac_style-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/style.css?ver=2.0.3.6&#038;time=1582272452' type='text/css' media='all' />
<link rel='stylesheet' id='ac_icons-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/icons/css/font-awesome.min.css?ver=4.7.0&#038;time=1582272452' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_style5-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700%7CLato%3A400%2C700%2C900%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_selected-style5-css'  href='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/css/font-style5.css?time=1582272452' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&#038;time=1582272452'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&#038;time=1582272452'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/html5.js?ver=3.7.0&#038;time=1582272452'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/owl.carousel.min.js?ver=2.0.0&#038;time=1582272452'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/aab9a11966.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"http:\/\/shingetsunewsagency.com\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1&#038;time=1582272452'></script>
<link rel='https://api.w.org/' href='http://shingetsunewsagency.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://shingetsunewsagency.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/wlwmanifest.xml?time=1582272452" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://shingetsunewsagency.com/?p=5848' />
<link rel="alternate" type="application/json+oembed" href="http://shingetsunewsagency.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshingetsunewsagency.com%2F2020%2F02%2F21%2Ftaiwanese-concerns-about-the-spread-of-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shingetsunewsagency.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshingetsunewsagency.com%2F2020%2F02%2F21%2Ftaiwanese-concerns-about-the-spread-of-covid-19%2F&#038;format=xml" />
                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-64269697-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin -->      <!-- Customizer - Saved Styles-->
      <style type="text/css">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</style><!-- END Customizer - Saved Styles -->
	<style type="text/css"> .mif_wrap .feed_type_video  .video_icon { background-image:url( https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/mediaelement/mejs-controls.svg?time=1582272452); } .mif_wrap.mif_skin_5604 .mif_feeds_holder .mif_grid_layout  { width: calc(92% / ); } .mif_wrap.mif_skin_5604 .mif_feeds_holder .mif_grid_layout { height: 643px; } .mif_wrap.mif_skin_5604 .mif_header_main { display: none; } .mif_wrap.mif_skin_5604 .mif_posts { display: block; } .mif_wrap.mif_skin_5604 .mif_followers { display: block; } .mif_wrap.mif_skin_5604 .mif_bio { display: block; } .mif_wrap.mif_skin_5604 .mif_follow_btn { display: inline-block; } .mif_wrap.mif_skin_5604 .mif_load_feeds { display: inline-block; } .mif_wrap.mif_skin_5604 .mif_dp_wrap { display: block; } .mif_wrap.mif_skin_5604 .mif_header_main .mif_header_title { font-size: 16px; } .mif_wrap.mif_skin_5604 .mif_header_main .mif_posts,.mif_wrap.mif_skin_5604 .mif_header_main .mif_followers { font-size: 16px; } .mif_wrap.mif_skin_5604 .mif_bio { font-size: 14px; }.mif_wrap.mif_skin_5604 .mif_header_main { background-color: #fff; } .mif_wrap.mif_skin_5604 .mif_header_main, .mif_wrap.mif_skin_5604 .mif_header_main .mif_posts, .mif_wrap.mif_skin_5604 .mif_header_main .mif_followers, .mif_wrap.mif_skin_5604 .mif_header_main .mif_bio, .mif_wrap.mif_skin_5604 .mif_header_main .mif_header_title { color: #000; } .mif_wrap.mif_skin_5604 .mif_fulls .icon, .mif_wrap.mif_skin_5604 .mif_single:hover .mif_fulls .icon,
                 .mif_wrap.mif_skin_5604 .mif_feed_popup .icon{ color: #fff!important; } .mif_wrap.mif_skin_5604 .mif_single .mif_overlay, .mif_wrap.mif_skin_5604 .mif_single .mif_fulls{ background-color: rgba(0,0,0,0.5); } .mif_wrap.mif_skin_5604 .mif_single { margin-top: 5px; } .mif_wrap.mif_skin_5604 .mif_single { margin-bottom: 5px; } .mif_wrap.mif_skin_5604 .mif_single { margin-left: 5px; } .mif_wrap.mif_skin_5604 .mif_single { margin-right: 5px; } .mif_wrap.mif_skin_5604 .mif_fulls .icon { color: #fff; }</style><style type="text/css"> .efbl_feed_wraper.efbl_skin_5606 .efbl_header { display: none; } .efbl_feed_wraper.efbl_skin_5606 .efbl_header_meta .efbl_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_5606  .efbl_likes,  .efbl_feed_wraper.efbl_skin_5606  .efbl_story_meta .efbl_story_lnc_holder  .efbl_all_likes_wrap { display: inline-block; } .efbl_feed_wraper.efbl_skin_5606  .efbl_shares { display: inline-block; } .efbl_feed_wraper.efbl_skin_5606   .efbl_comments { display: inline-block; } .efbl_feed_wraper.efbl_skin_5606 .mif_follow_btn { display: none; } .efbl_feed_wraper.efbl_skin_5606 .efbl_fb_story#efblcf .efbl_story_text { display: block; } .efbl_feed_wraper.efbl_skin_5606 .efbl_header .mif_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_5606 .efbl_header .mif_posts,.efbl_feed_wraper.efbl_skin_5606 .efbl_header .mif_followers { font-size: 16px; }.efbl_feed_wraper.efbl_skin_5606 .efbl_header { background-color: transparent; } .efbl_feed_wraper.efbl_skin_5606 .efbl_header, .efbl_feed_wraper.efbl_skin_5606 .efbl_header .mif_posts, .efbl_feed_wraper.efbl_skin_5606 .efbl_header .mif_followers, .efbl_feed_wraper.efbl_skin_5606 .efbl_header .mif_bio, .efbl_feed_wraper.efbl_skin_5606 .efbl_header .mif_header_title { color: #000; } .efbl_feed_wraper.efbl_skin_5606 .efbl_read_more_link a { color: #000; } .efbl_feed_wraper.efbl_skin_5606 .efbl_fb_story { background-color: transparent !important; } .efbl_feed_wraper.efbl_skin_5606 .efbl_fb_story#efblcf { padding-top: 0px; } .efbl_feed_wraper.efbl_skin_5606 .efbl_fb_story#efblcf {padding-bottom: 0px; } .efbl_feed_wraper.efbl_skin_5606 .efbl_fb_story#efblcf { padding-left: 0px; } .efbl_feed_wraper.efbl_skin_5606 .efbl_fb_story#efblcf {padding-right: 0px; } .efbl_feed_wraper.efbl_skin_5606 .efbl_fb_story#efblcf { margin-top: 0px; } .efbl_feed_wraper.efbl_skin_5606 .efbl_fb_story#efblcf { margin-bottom: 20px; } .efbl_feed_wraper.efbl_skin_5606 .efbl_fb_story#efblcf { margin-left: 0px; } .efbl_feed_wraper.efbl_skin_5606 .efbl_fb_story#efblcf {margin-right: 0px; }</style><link rel="icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-150x150.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Untitled-13-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

html{

max-width: 100vw!important;

}

.theme-author{
opacity:0;
display: hidden!important;
}


::-moz-selection { background: rgb(211, 0, 0); }
::selection { background: rgb(211, 0, 0); }		</style>
		</head>

<body class="post-template-default single single-post postid-5848 single-format-standard">

<header id="main-header" class="header-wrap">

<div class="wrap">

	<div class="top logo-image logo-centered clearfix">
    
    	<div class="logo logo-image logo-centered">
        	<a href="http://shingetsunewsagency.com" title="SNA Japan" class="logo-contents logo-image logo-centered"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/MainBannerWhite2.png" alt="SNA Japan" /></a>
                    </div><!-- END .logo -->
        
                
    </div><!-- END .top -->
    
    
    <nav class="menu-wrap" role="navigation">
		<ul class="menu-main mobile-menu superfish"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://shingetsunewsagency.com">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://shingetsunewsagency.com/category/politics/">Politics</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://shingetsunewsagency.com/category/international/">International</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://shingetsunewsagency.com/category/economy/">Economy</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://shingetsunewsagency.com/category/technology/">GreenTech</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://shingetsunewsagency.com/category/society/">Society</a></li>
<li id="menu-item-5445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445"><a href="http://shingetsunewsagency.com/category/column/">Column</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://shingetsunewsagency.com/category/series/">Series</a></li>
</ul>        
        <a href="#" class="mobile-menu-button"><i class="fa fa-navicon"></i> </a>
                        <a href="#" class="browse-more" id="browse-more"><i class="fa fa-ellipsis-v"></i> </a>
                        <a href="#" class="search-button"><i class="fa fa-search"></i> </a>
        <ul class="header-social-icons clearfix"><li><a href="https://twitter.com/ShingetsuNews" class="social-btn left twitter"><i class="fa fa-twitter"></i> </a></li><li><a href="https://www.facebook.com/Shingetsu-News-Agency-118721134849383/" class="social-btn left facebook"><i class="fa fa-facebook"></i> </a></li><li><a href="http://shingetsunewsagency.com/feed/" class="social-btn right rss"><i class="fa fa-rss"></i> </a></li></ul><!-- END .header-social-icons -->        
        
        
        <div class="search-wrap nobs">
        	<form role="search" id="header-search" method="get" class="search-form" action="http://shingetsunewsagency.com/">
            	<input type="submit" class="search-submit" value="Search" />
            	<div class="field-wrap">
					<input type="search" class="search-field" placeholder="type your keywords ..." value="" name="s" title="Search for:" />
				</div>
			</form>
        </div><!-- END .search-wrap -->
        
    </nav><!-- END .menu-wrap -->
    
        
</div><!-- END .wrap -->
</header><!-- END .header-wrap -->


<div class="wrap" id="content-wrap">


<section class="container main-section clearfix">
	
    
<section class="mini-sidebar">
		<header class="browse-by-wrap clearfix">
    	<h2 class="browse-by-title">Browse By</h2>
        <a href="#" class="close-browse-by"><i class="fa fa-times"></i></a>
    </header><!-- END .browse-by -->
    
        
             
	<aside class="side-box">
		<h3 class="sidebar-heading">Archives</h3>
		<nav class="sb-content clearfix">
			<ul class="normal-list">
					<li><a href='http://shingetsunewsagency.com/2020/02/'>February 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2020/01/'>January 2020</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/12/'>December 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/11/'>November 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/10/'>October 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/09/'>September 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/08/'>August 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/07/'>July 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/06/'>June 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/05/'>May 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/04/'>April 2019</a></li>
	<li><a href='http://shingetsunewsagency.com/2019/03/'>March 2019</a></li>
			</ul>
		</nav><!-- END .sb-content -->
	</aside><!-- END .sidebox -->
    
    <div class="side-box larger">
    		<h3 class="sidebar-heading">Calendar</h3>
            <div class="sb-content clearfix">
            	<table id="wp-calendar">
	<caption>February 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://shingetsunewsagency.com/2020/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="http://shingetsunewsagency.com/2020/02/02/" aria-label="Posts published on February 2, 2020">2</a></td>
	</tr>
	<tr>
		<td>3</td><td><a href="http://shingetsunewsagency.com/2020/02/04/" aria-label="Posts published on February 4, 2020">4</a></td><td><a href="http://shingetsunewsagency.com/2020/02/05/" aria-label="Posts published on February 5, 2020">5</a></td><td>6</td><td>7</td><td><a href="http://shingetsunewsagency.com/2020/02/08/" aria-label="Posts published on February 8, 2020">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://shingetsunewsagency.com/2020/02/10/" aria-label="Posts published on February 10, 2020">10</a></td><td><a href="http://shingetsunewsagency.com/2020/02/11/" aria-label="Posts published on February 11, 2020">11</a></td><td><a href="http://shingetsunewsagency.com/2020/02/12/" aria-label="Posts published on February 12, 2020">12</a></td><td><a href="http://shingetsunewsagency.com/2020/02/13/" aria-label="Posts published on February 13, 2020">13</a></td><td>14</td><td><a href="http://shingetsunewsagency.com/2020/02/15/" aria-label="Posts published on February 15, 2020">15</a></td><td><a href="http://shingetsunewsagency.com/2020/02/16/" aria-label="Posts published on February 16, 2020">16</a></td>
	</tr>
	<tr>
		<td><a href="http://shingetsunewsagency.com/2020/02/17/" aria-label="Posts published on February 17, 2020">17</a></td><td><a href="http://shingetsunewsagency.com/2020/02/18/" aria-label="Posts published on February 18, 2020">18</a></td><td>19</td><td>20</td><td id="today"><a href="http://shingetsunewsagency.com/2020/02/21/" aria-label="Posts published on February 21, 2020">21</a></td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table>		</div><!-- END .sb-content -->
	</div><!-- END .sidebox -->
    
    <div class="wrap-over-1600">
    	<!-- 
        	 If you want to add something in this sidebar please place your code bellow. 
        	 It will show up only when your screen resolution is above 1600 pixels.	
		-->
		
                
    </div><!-- END .wrap-over-1600 -->
    </section><!-- END .mini-sidebar -->

<div class="mini-sidebar-bg"></div>
    
    <div class="wrap-template-1 clearfix">
    
    <section class="content-wrap clearfix" role="main">
    	    	<section class="posts-wrap single-style-template-1 clearfix">
        
        
<article id="post-5848" class="single-template-1 clearfix post-5848 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-air-china tag-central-epidemic-command-center-taiwan tag-china tag-china-airlines-taiwan tag-chunghwa-post tag-covid-19 tag-diamond-princess-cruise-ship tag-hong-kong-china tag-ko-wen-je tag-macau tag-malaysia tag-national-taiwan-university-hospital tag-nationalist-party-taiwan tag-singapore tag-taipei-taiwan tag-taiwan tag-taiwan-peoples-party tag-taiwan-tobacco-and-liquor-corporation tag-tsai-ing-wen tag-vietnam">
	<div class="post-content">
    	<h2 class="title">Taiwanese Concerns About the Spread of Covid-19</h2>        <header class="details clearfix">
        	        	<time class="detail left index-post-date" datetime="2020-02-21">Feb 21, 2020</time>			<span class="detail left index-post-author"><em>by</em> <a href="http://shingetsunewsagency.com/author/brianh/">Brian Hioe</a></span>			<span class="detail left index-post-category"><em>in</em> <a href="http://shingetsunewsagency.com/category/international/" title="View all posts in International" >International</a> </span>                    </header><!-- END .details -->
                
		<div class="single-content">
			<p><img class="alignnone wp-image-5849" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Taiwan-Covid-Mascot-300x169.jpeg" alt="" width="1390" height="783" srcset="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Taiwan-Covid-Mascot-300x169.jpeg 300w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Taiwan-Covid-Mascot-1024x576.jpeg 1024w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Taiwan-Covid-Mascot-768x432.jpeg 768w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Taiwan-Covid-Mascot-1536x864.jpeg 1536w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Taiwan-Covid-Mascot-600x338.jpeg 600w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Taiwan-Covid-Mascot.jpeg 1920w" sizes="(max-width: 1390px) 100vw, 1390px" /></p>
<p>New Bloom (Taipei) &#8212; Efforts to combat the ongoing Covid-19 coronavirus epidemic continue in Taiwan, with the Central Epidemic Command Center announcing yesterday the 26th confirmed case of the epidemic in Taiwan.</p>
<p>One notes that several recent cases are examples of the domestic spread of Covid-19.</p>
<p>The 23rd confirmed case, a 60-year-old woman, is the sister of Taiwan’s first death from Covid-19, a 61-year-old taxi driver who is thought to have contracted Covid-19 from passengers. The deceased man’s brother, mother, and nephew-in-law have all also tested positive for Covid-19; the man’s family marking Taiwan’s first case of the domestic transmission of Covid-19 without travel to China.</p>
<p>Particularly as the deceased victim was a taxi driver, questions have been raised about how to safely transport individuals who have contracted Covid-19 without spreading the virus. The Taipei city government is considering whether to form a specialized taxi fleet to transport individuals who think they may have the virus to the hospital.</p>
<p>The 25th and 26th cases were the daughter and granddaughter of the 24th confirmed case, a 60-year-old-woman, and likely contracted it from her. However, the woman who was the 24th confirmed case had not left Taiwan in two years.</p>
<p>Likewise, while the 24 Taiwanese passengers aboard the <em>Diamond Princess</em>—a cruise liner with over 3,700 passengers and crew, and 621 positive cases of Covid-19, currently docked in Yokohama, Japan—are slated to return to Taiwan, questions remain as to the safety of travel arrangements for them. Passengers will be flown back to Taiwan today, where they will be quarantined. The <em>Diamond Princess</em> is the largest concentration of Covid-19 cases outside of China.</p>
<p>Travel restrictions aimed at preventing the spread of Covid-19 will continue to remain in place, with group tours from Hong Kong and Macau suspended until April 30, extending the previous suspension of group tours that were to last until March 31. About 70% of flights to Hong Kong and Macau this week have been cancelled, with some flights to Malaysia, Singapore, and Vietnam also cancelled.</p>
<p>As there has been anger from the public regarding the inclusion of Taiwan in travel bans directed toward China, Hong Kong, and Macau, this has led pro-independence groups to call on Taiwanese air carriers such as China Airlines—not to be confused with Chinese air carrier Air China—to remove references to China in their name.</p>
<p>Measures aimed at combatting the Covid-19 epidemic continue to be rolled out by the central government, including a relief bill for industries affected by the outbreak, such as the tourist industry or manufacturing industries, a proposed government subsidy for quarantined workers and medical workers, and state-run <em>Chunghwa Post</em> taking on responsibility for delivering alcohol disinfectant. The government previously ordered the state-run Taiwan Tobacco and Liquor Corporation to step up the production of alcohol in order to make disinfectant more widely available.</p>
<p>The government has also called for penalties of up to three years in prison for spreading false news about the Covid-19 outbreak and taken to using cute mascots as part of an advertising campaign to spread information about disease prevention measures. Some also urge the government to take measures for Taiwanese workers currently in China.</p>
<p>In the meantime, Ko Wen-Je’s Taiwan People’s Party (TPP), which is currently Taiwan’s third-largest party with five seats in legislature, has also taken to proposing measures aimed at combating the Covid-19 epidemic. This includes a relief bill for affected industries, penalties for businesses that refuse to allow workers to take off for quarantine, and the standardization of regulations for class suspensions. Ko is a former surgeon, having formerly served as the director of the Department of Traumatology at the National Taiwan University Hospital, and the party may be seeking to leverage on Ko’s image as a doctor. If the TPP proposes effective disease prevention measures, this may help the party establish a more distinctive party image, seeing as the party is dominated by Ko, it’s only nationally famous politician.</p>
<p>How effective measures taken by central and local governments will be in fighting the Covid-19 outbreak still remains to be seen. Mishandling the epidemic could prove disastrous for the Tsai Ing-Wen administration’s popularity. With the growing domestic spread of Covid-19, this has led the US government to label Taiwan a location in which the community spread of Covid-19 is taking place, something that the Tsai administration has denied.</p>
<p>Based on polling it is generally thought that the public is satisfied with the Tsai administration’s response to the epidemic so far. While Nationalist Party (KMT) politicians have, for now, fallen in line with efforts at combating the Covid-19 epidemic, one anticipates efforts by KMT politicians down the line to try and point to the shortcomings of the Tsai administration’s response.</p>
<p><em>This article was originally published in <a href="https://newbloommag.net/" target="_blank" rel="noopener noreferrer">New Bloom</a>.</em></p>
<p><em>For breaking news, follow on Twitter @ShingetsuNews</em></p>
<p><a href="https://www.patreon.com/join/ShingetsuNews?" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5786" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Sustain-Journalism-300x91.jpeg" alt="" width="1553" height="471" srcset="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Sustain-Journalism-300x91.jpeg 300w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Sustain-Journalism-1024x312.jpeg 1024w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Sustain-Journalism-768x234.jpeg 768w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/02/Sustain-Journalism-600x183.jpeg 600w" sizes="(max-width: 1553px) 100vw, 1553px" /></a></p>
<div class="post-tags-wrap clearfix"><strong>Tagged with:</strong> <span><a href="http://shingetsunewsagency.com/tag/air-china/" rel="tag">Air China</a></span>, <span><a href="http://shingetsunewsagency.com/tag/central-epidemic-command-center-taiwan/" rel="tag">Central Epidemic Command Center (Taiwan)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/china/" rel="tag">China</a></span>, <span><a href="http://shingetsunewsagency.com/tag/china-airlines-taiwan/" rel="tag">China Airlines (Taiwan)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/chunghwa-post/" rel="tag">Chunghwa Post</a></span>, <span><a href="http://shingetsunewsagency.com/tag/covid-19/" rel="tag">Covid-19</a></span>, <span><a href="http://shingetsunewsagency.com/tag/diamond-princess-cruise-ship/" rel="tag">Diamond Princess (cruise ship)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/hong-kong-china/" rel="tag">Hong Kong (China)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/ko-wen-je/" rel="tag">Ko Wen-Je</a></span>, <span><a href="http://shingetsunewsagency.com/tag/macau/" rel="tag">Macau (China)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/malaysia/" rel="tag">Malaysia</a></span>, <span><a href="http://shingetsunewsagency.com/tag/national-taiwan-university-hospital/" rel="tag">National Taiwan University Hospital</a></span>, <span><a href="http://shingetsunewsagency.com/tag/nationalist-party-taiwan/" rel="tag">Nationalist Party (Taiwan)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/singapore/" rel="tag">Singapore</a></span>, <span><a href="http://shingetsunewsagency.com/tag/taipei-taiwan/" rel="tag">Taipei (Taiwan)</a></span>, <span><a href="http://shingetsunewsagency.com/tag/taiwan/" rel="tag">Taiwan</a></span>, <span><a href="http://shingetsunewsagency.com/tag/taiwan-peoples-party/" rel="tag">Taiwan People's Party</a></span>, <span><a href="http://shingetsunewsagency.com/tag/taiwan-tobacco-and-liquor-corporation/" rel="tag">Taiwan Tobacco and Liquor Corporation</a></span>, <span><a href="http://shingetsunewsagency.com/tag/tsai-ing-wen/" rel="tag">Tsai Ing-Wen</a></span>, <span><a href="http://shingetsunewsagency.com/tag/vietnam/" rel="tag">Vietnam</a></span></div>		</div><!-- END .single-content -->
	</div><!-- END .post-content -->
</article><!-- END #post-5848 .post-template-1 -->
        
        </section><!-- END .posts-wrap -->
                
        <section class="about-share clearfix">
        
        	<div class="as-wrap clearfix">
            	
                <aside class="share-pagination clearfix">
                    
                    <div class="post-navigation clearfix"><span class="prev-post"><i class="fa fa-angle-left"></i> </span><a href="http://shingetsunewsagency.com/2020/02/18/henoko-airbase-initiative-sinking-into-mayonnaise-soft-earth/" class="next-post" title="Next Post"><i class="fa fa-angle-right"></i> </a></div>                    
                    <div class="clear-border"></div>
                </aside><!-- END .share-pagination -->
                
               	
<aside class="about-the-author clearfix">
	<h2 class="title"><span class="about-inner">About the author</span> <span class="author">Brian Hioe</span></h2>
	<div class="ata-wrap clearfix">
		<figure class="avatar-wrap">
			<img width="58" height="58" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Brian-Hioe-96x96.jpg" class="avatar avatar-58 photo" alt="" srcset="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Brian-Hioe-96x96.jpg 96w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Brian-Hioe.jpg 150w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Brian-Hioe-24x24.jpg 24w, https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2020/01/Brian-Hioe-48x48.jpg 48w" sizes="(max-width: 58px) 100vw, 58px" />					</figure>
		<div class="info">
			Brian Hioe was one of the founding editors of New Bloom. He is a freelance writer on social movements and politics, and occasional translator. A New York native and Taiwanese-American, he has an MA in East Asian Languages and Cultures from Columbia University and graduated from New York University with majors in History, East Asian Studies, and English Literature. He was Democracy and Human Rights Service Fellow at the Taiwan Foundation for Democracy from 2017 to 2018.		</div>
	</div>
                    
	<div class="clear-border"></div>
</aside><!-- END .about-the-author -->                
            </div><!-- END .as-wrap -->
        
        </section><!-- END .about-share -->
                
                
    </section><!-- END .content-wrap -->
    
    
<section class="sidebar posts-sidebar clearfix"> 
	<aside id="custom_html-3" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><center>

<div class="dis" style="max-width:380px; margin-right:20px; margin-bottom: 100px; display: inline-block;" >
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/ShingetsuNews" data-widget-id="711120150301310978">Tweets by @ShingetsuNews</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>




<div class="dis" style="max-width:100vw; margin-right:20px; display: inline-block" >
<img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2017/12/Instagram_logo.svg_.png" width="200">
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script>

<iframe src="//lightwidget.com/widgets/d10521e6afe1538b984f6dea5892614c.html" id="lightwidget_d10521e6af" name="lightwidget_d10521e6af"  scrolling="no" allowtransparency="true" class="lightwidget-widget narrow" style="width: 400px; border: 0; overflow: hidden; margin-bottom: 100px;"></iframe>
</div>


</center></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-8" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="https://www.langleyesquire.com">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/03/Langley-Ad-v2.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-9" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="http://akihabaranews.com/">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/10/AkibaNews-for-SNA.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><aside id="custom_html-10" class="widget_text side-box clearfix widget widget_custom_html"><div class="widget_text sb-content clearfix"><div class="textwidget custom-html-widget"><a href="https://www.patreon.com/ShingetsuNews">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2018/09/SNAP-v1.jpeg">
</a></div></div></aside><!-- END .sidebox .widget --><!-- END Sidebar Widgets -->
</section><!-- END .sidebar -->    
    </div><!-- END .wrap-template-1 -->
    
</section><!-- END .container -->

		<section id="custom_html-13" class="widget_text container widget_custom_html builder clearfix"><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/user/ShingetsuNews">
		<img alt="" style="width:100%" src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2018/09/SNAYT-Ad-Wide.jpeg">
</a></div></section><div class="cleardiv"></div><!-- END .container .builder -->        <section class="container footer-widgets builder clearfix">
        	            <div class="col threecol fw-1 clearfix">
				<aside id="text-5" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">SNA TRAVEL</h3>			<div class="textwidget"><b>SNA TRAVEL </b> - <i>Explore Japan</i> <br><br><br>
<a href="http://shingetsunewsagency.com/travel"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2016/08/SNAtrbanner.png" width="100%"></a></div>
		</div></aside><!-- END .sidebox .widget -->            </div><!-- footer - area #1 -->
            
            <div class="col threecol fw-2 clearfix">
				<aside id="categories-3" class="side-box clearfix widget widget_categories"><div class="sb-content clearfix"><h3 class="sidebar-heading">Sections</h3><form action="http://shingetsunewsagency.com" method="get"><label class="screen-reader-text" for="cat">Sections</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1">Column&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="6">Economy&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="7">GreenTech&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="5">International&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="4">Politics&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="9">Series&nbsp;&nbsp;(275)</option>
	<option class="level-0" value="8">Society&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="1630">Video&nbsp;&nbsp;(95)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside><!-- END .sidebox .widget --><aside id="search-3" class="side-box clearfix widget widget_search"><div class="sb-content clearfix"><h3 class="sidebar-heading">Search SNA Japan</h3><form role="search" method="get" class="search-form" action="http://shingetsunewsagency.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside><!-- END .sidebox .widget --><aside id="archives-3" class="side-box clearfix widget widget_archive"><div class="sb-content clearfix"><h3 class="sidebar-heading">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://shingetsunewsagency.com/2020/02/'> February 2020 &nbsp;(14)</option>
	<option value='http://shingetsunewsagency.com/2020/01/'> January 2020 &nbsp;(18)</option>
	<option value='http://shingetsunewsagency.com/2019/12/'> December 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/11/'> November 2019 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2019/10/'> October 2019 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2019/09/'> September 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/08/'> August 2019 &nbsp;(13)</option>
	<option value='http://shingetsunewsagency.com/2019/07/'> July 2019 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2019/06/'> June 2019 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2019/05/'> May 2019 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2019/04/'> April 2019 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2019/03/'> March 2019 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2019/02/'> February 2019 &nbsp;(11)</option>
	<option value='http://shingetsunewsagency.com/2019/01/'> January 2019 &nbsp;(13)</option>
	<option value='http://shingetsunewsagency.com/2018/12/'> December 2018 &nbsp;(20)</option>
	<option value='http://shingetsunewsagency.com/2018/11/'> November 2018 &nbsp;(19)</option>
	<option value='http://shingetsunewsagency.com/2018/10/'> October 2018 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2018/09/'> September 2018 &nbsp;(12)</option>
	<option value='http://shingetsunewsagency.com/2018/08/'> August 2018 &nbsp;(25)</option>
	<option value='http://shingetsunewsagency.com/2018/07/'> July 2018 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2018/06/'> June 2018 &nbsp;(12)</option>
	<option value='http://shingetsunewsagency.com/2018/05/'> May 2018 &nbsp;(15)</option>
	<option value='http://shingetsunewsagency.com/2018/04/'> April 2018 &nbsp;(20)</option>
	<option value='http://shingetsunewsagency.com/2018/03/'> March 2018 &nbsp;(26)</option>
	<option value='http://shingetsunewsagency.com/2018/02/'> February 2018 &nbsp;(36)</option>
	<option value='http://shingetsunewsagency.com/2018/01/'> January 2018 &nbsp;(45)</option>
	<option value='http://shingetsunewsagency.com/2017/12/'> December 2017 &nbsp;(35)</option>
	<option value='http://shingetsunewsagency.com/2017/11/'> November 2017 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2017/10/'> October 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/09/'> September 2017 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2017/08/'> August 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/07/'> July 2017 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2017/06/'> June 2017 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2017/05/'> May 2017 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2017/04/'> April 2017 &nbsp;(21)</option>
	<option value='http://shingetsunewsagency.com/2017/03/'> March 2017 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2017/02/'> February 2017 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2017/01/'> January 2017 &nbsp;(8)</option>
	<option value='http://shingetsunewsagency.com/2016/12/'> December 2016 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/09/'> September 2016 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2016/08/'> August 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/07/'> July 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/06/'> June 2016 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2016/05/'> May 2016 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2016/03/'> March 2016 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2016/02/'> February 2016 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2016/01/'> January 2016 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/12/'> December 2015 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2015/11/'> November 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/08/'> August 2015 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2015/07/'> July 2015 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2015/06/'> June 2015 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2015/05/'> May 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2015/04/'> April 2015 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2015/03/'> March 2015 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2015/02/'> February 2015 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2015/01/'> January 2015 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2014/12/'> December 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/11/'> November 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/10/'> October 2014 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2014/09/'> September 2014 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2014/06/'> June 2014 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2014/05/'> May 2014 &nbsp;(5)</option>
	<option value='http://shingetsunewsagency.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2014/02/'> February 2014 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2014/01/'> January 2014 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2013/12/'> December 2013 &nbsp;(3)</option>
	<option value='http://shingetsunewsagency.com/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='http://shingetsunewsagency.com/2013/10/'> October 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/09/'> September 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/08/'> August 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/07/'> July 2013 &nbsp;(6)</option>
	<option value='http://shingetsunewsagency.com/2013/06/'> June 2013 &nbsp;(9)</option>
	<option value='http://shingetsunewsagency.com/2013/05/'> May 2013 &nbsp;(4)</option>
	<option value='http://shingetsunewsagency.com/2013/04/'> April 2013 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2013/03/'> March 2013 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2013/02/'> February 2013 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2012/12/'> December 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/11/'> November 2012 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2012/05/'> May 2012 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/11/'> November 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/08/'> August 2011 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/07/'> July 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/05/'> May 2011 &nbsp;(1)</option>
	<option value='http://shingetsunewsagency.com/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='http://shingetsunewsagency.com/2011/02/'> February 2011 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></aside><!-- END .sidebox .widget --> 
            </div><!-- footer - area #2 -->
            
            <div class="cleardiv"></div>
            
            <div class="col threecol fw-3 clearfix">
				<aside id="tag_cloud-2" class="side-box clearfix widget widget_tag_cloud"><div class="sb-content clearfix"><h3 class="sidebar-heading">Tags</h3><div class="tagcloud"><a href="http://shingetsunewsagency.com/tag/asahi-shinbun/" class="tag-cloud-link tag-link-59 tag-link-position-1" style="font-size: 9.6867469879518pt;" aria-label="Asahi Shinbun (74 items)">Asahi Shinbun</a>
<a href="http://shingetsunewsagency.com/tag/cabinet-office/" class="tag-cloud-link tag-link-1064 tag-link-position-2" style="font-size: 14.409638554217pt;" aria-label="Cabinet Office (144 items)">Cabinet Office</a>
<a href="http://shingetsunewsagency.com/tag/china/" class="tag-cloud-link tag-link-62 tag-link-position-3" style="font-size: 16.771084337349pt;" aria-label="China (200 items)">China</a>
<a href="http://shingetsunewsagency.com/tag/comfort-women/" class="tag-cloud-link tag-link-25 tag-link-position-4" style="font-size: 10.867469879518pt;" aria-label="Comfort Women (88 items)">Comfort Women</a>
<a href="http://shingetsunewsagency.com/tag/constitutional-democratic-party-of-japan/" class="tag-cloud-link tag-link-1891 tag-link-position-5" style="font-size: 16.433734939759pt;" aria-label="Constitutional Democratic Party of Japan (CDPJ) (188 items)">Constitutional Democratic Party of Japan (CDPJ)</a>
<a href="http://shingetsunewsagency.com/tag/constitution-of-japan/" class="tag-cloud-link tag-link-254 tag-link-position-6" style="font-size: 13.397590361446pt;" aria-label="Constitution of Japan (124 items)">Constitution of Japan</a>
<a href="http://shingetsunewsagency.com/tag/democratic-party/" class="tag-cloud-link tag-link-1464 tag-link-position-7" style="font-size: 13.228915662651pt;" aria-label="Democratic Party (2016-2018) (121 items)">Democratic Party (2016-2018)</a>
<a href="http://shingetsunewsagency.com/tag/democratic-party-for-the-people/" class="tag-cloud-link tag-link-2726 tag-link-position-8" style="font-size: 8.8433734939759pt;" aria-label="Democratic Party For the People (DPFP) (67 items)">Democratic Party For the People (DPFP)</a>
<a href="http://shingetsunewsagency.com/tag/donald-trump/" class="tag-cloud-link tag-link-1307 tag-link-position-9" style="font-size: 16.433734939759pt;" aria-label="Donald Trump (191 items)">Donald Trump</a>
<a href="http://shingetsunewsagency.com/tag/fukushima-daiichi-nuclear-power-plant/" class="tag-cloud-link tag-link-178 tag-link-position-10" style="font-size: 9.6867469879518pt;" aria-label="Fukushima Daiichi Nuclear Power Plant (74 items)">Fukushima Daiichi Nuclear Power Plant</a>
<a href="http://shingetsunewsagency.com/tag/henoko-okinawa/" class="tag-cloud-link tag-link-282 tag-link-position-11" style="font-size: 11.542168674699pt;" aria-label="Henoko (Okinawa) (97 items)">Henoko (Okinawa)</a>
<a href="http://shingetsunewsagency.com/tag/hokkaido/" class="tag-cloud-link tag-link-354 tag-link-position-12" style="font-size: 8pt;" aria-label="Hokkaido (59 items)">Hokkaido</a>
<a href="http://shingetsunewsagency.com/tag/house-of-councillors/" class="tag-cloud-link tag-link-97 tag-link-position-13" style="font-size: 13.228915662651pt;" aria-label="House of Councillors (122 items)">House of Councillors</a>
<a href="http://shingetsunewsagency.com/tag/house-of-representatives/" class="tag-cloud-link tag-link-85 tag-link-position-14" style="font-size: 10.867469879518pt;" aria-label="House of Representatives (88 items)">House of Representatives</a>
<a href="http://shingetsunewsagency.com/tag/japan-communist-party/" class="tag-cloud-link tag-link-292 tag-link-position-15" style="font-size: 13.228915662651pt;" aria-label="Japan Communist Party (JCP) (122 items)">Japan Communist Party (JCP)</a>
<a href="http://shingetsunewsagency.com/tag/japan-innovation-party/" class="tag-cloud-link tag-link-968 tag-link-position-16" style="font-size: 8pt;" aria-label="Japan Innovation Party (JIP) (59 items)">Japan Innovation Party (JIP)</a>
<a href="http://shingetsunewsagency.com/tag/komeito-party/" class="tag-cloud-link tag-link-969 tag-link-position-17" style="font-size: 10.192771084337pt;" aria-label="Komeito Party (80 items)">Komeito Party</a>
<a href="http://shingetsunewsagency.com/tag/liberal-democratic-party/" class="tag-cloud-link tag-link-31 tag-link-position-18" style="font-size: 18.963855421687pt;" aria-label="Liberal Democratic Party (LDP) (266 items)">Liberal Democratic Party (LDP)</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-defense/" class="tag-cloud-link tag-link-166 tag-link-position-19" style="font-size: 13.060240963855pt;" aria-label="Ministry of Defense (120 items)">Ministry of Defense</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-finance/" class="tag-cloud-link tag-link-1772 tag-link-position-20" style="font-size: 11.036144578313pt;" aria-label="Ministry of Finance (91 items)">Ministry of Finance</a>
<a href="http://shingetsunewsagency.com/tag/ministry-of-foreign-affairs/" class="tag-cloud-link tag-link-325 tag-link-position-21" style="font-size: 11.710843373494pt;" aria-label="Ministry of Foreign Affairs (99 items)">Ministry of Foreign Affairs</a>
<a href="http://shingetsunewsagency.com/tag/moon-jae-in/" class="tag-cloud-link tag-link-1986 tag-link-position-22" style="font-size: 8.3373493975904pt;" aria-label="Moon Jae-In (62 items)">Moon Jae-In</a>
<a href="http://shingetsunewsagency.com/tag/moritomo-gakuen/" class="tag-cloud-link tag-link-1764 tag-link-position-23" style="font-size: 11.036144578313pt;" aria-label="Moritomo Gakuen (90 items)">Moritomo Gakuen</a>
<a href="http://shingetsunewsagency.com/tag/national-diet/" class="tag-cloud-link tag-link-1774 tag-link-position-24" style="font-size: 15.253012048193pt;" aria-label="National Diet (163 items)">National Diet</a>
<a href="http://shingetsunewsagency.com/tag/north-korea/" class="tag-cloud-link tag-link-35 tag-link-position-25" style="font-size: 16.433734939759pt;" aria-label="North Korea (191 items)">North Korea</a>
<a href="http://shingetsunewsagency.com/tag/okinawa/" class="tag-cloud-link tag-link-36 tag-link-position-26" style="font-size: 13.228915662651pt;" aria-label="Okinawa (island) (123 items)">Okinawa (island)</a>
<a href="http://shingetsunewsagency.com/tag/okinawa-prefecture/" class="tag-cloud-link tag-link-396 tag-link-position-27" style="font-size: 14.072289156627pt;" aria-label="Okinawa Prefecture (138 items)">Okinawa Prefecture</a>
<a href="http://shingetsunewsagency.com/tag/osaka-city/" class="tag-cloud-link tag-link-256 tag-link-position-28" style="font-size: 9.6867469879518pt;" aria-label="Osaka city (Osaka) (74 items)">Osaka city (Osaka)</a>
<a href="http://shingetsunewsagency.com/tag/osaka-prefecture/" class="tag-cloud-link tag-link-257 tag-link-position-29" style="font-size: 9.3493975903614pt;" aria-label="Osaka Prefecture (72 items)">Osaka Prefecture</a>
<a href="http://shingetsunewsagency.com/tag/party-of-hope/" class="tag-cloud-link tag-link-1895 tag-link-position-30" style="font-size: 11.710843373494pt;" aria-label="Party of Hope (98 items)">Party of Hope</a>
<a href="http://shingetsunewsagency.com/tag/russia/" class="tag-cloud-link tag-link-209 tag-link-position-31" style="font-size: 11.542168674699pt;" aria-label="Russia (96 items)">Russia</a>
<a href="http://shingetsunewsagency.com/tag/self-defense-forces/" class="tag-cloud-link tag-link-151 tag-link-position-32" style="font-size: 9.1807228915663pt;" aria-label="Self-Defense Forces (SDF) (69 items)">Self-Defense Forces (SDF)</a>
<a href="http://shingetsunewsagency.com/tag/shingetsu-news-agency/" class="tag-cloud-link tag-link-1213 tag-link-position-33" style="font-size: 18.795180722892pt;" aria-label="Shingetsu News Agency (263 items)">Shingetsu News Agency</a>
<a href="http://shingetsunewsagency.com/tag/shinzo-abe/" class="tag-cloud-link tag-link-43 tag-link-position-34" style="font-size: 22pt;" aria-label="Shinzo Abe (411 items)">Shinzo Abe</a>
<a href="http://shingetsunewsagency.com/tag/south-korea/" class="tag-cloud-link tag-link-44 tag-link-position-35" style="font-size: 16.096385542169pt;" aria-label="South Korea (181 items)">South Korea</a>
<a href="http://shingetsunewsagency.com/tag/taro-aso/" class="tag-cloud-link tag-link-333 tag-link-position-36" style="font-size: 9.6867469879518pt;" aria-label="Taro Aso (74 items)">Taro Aso</a>
<a href="http://shingetsunewsagency.com/tag/taro-kono/" class="tag-cloud-link tag-link-1790 tag-link-position-37" style="font-size: 9.1807228915663pt;" aria-label="Taro Kono (69 items)">Taro Kono</a>
<a href="http://shingetsunewsagency.com/tag/tokyo/" class="tag-cloud-link tag-link-227 tag-link-position-38" style="font-size: 18.457831325301pt;" aria-label="Tokyo (252 items)">Tokyo</a>
<a href="http://shingetsunewsagency.com/tag/2020-tokyo-olympics/" class="tag-cloud-link tag-link-1053 tag-link-position-39" style="font-size: 9.3493975903614pt;" aria-label="Tokyo Olympics (2020) (71 items)">Tokyo Olympics (2020)</a>
<a href="http://shingetsunewsagency.com/tag/united-kingdom/" class="tag-cloud-link tag-link-123 tag-link-position-40" style="font-size: 10.361445783133pt;" aria-label="United Kingdom (82 items)">United Kingdom</a>
<a href="http://shingetsunewsagency.com/tag/united-states/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 21.156626506024pt;" aria-label="United States (364 items)">United States</a>
<a href="http://shingetsunewsagency.com/tag/us-marine-corps/" class="tag-cloud-link tag-link-159 tag-link-position-42" style="font-size: 13.903614457831pt;" aria-label="US Marine Corps (USMC) (133 items)">US Marine Corps (USMC)</a>
<a href="http://shingetsunewsagency.com/tag/yoshihide-suga/" class="tag-cloud-link tag-link-340 tag-link-position-43" style="font-size: 13.734939759036pt;" aria-label="Yoshihide Suga (132 items)">Yoshihide Suga</a>
<a href="http://shingetsunewsagency.com/tag/yukio-edano/" class="tag-cloud-link tag-link-58 tag-link-position-44" style="font-size: 11.204819277108pt;" aria-label="Yukio Edano (93 items)">Yukio Edano</a>
<a href="http://shingetsunewsagency.com/tag/yuriko-koike/" class="tag-cloud-link tag-link-453 tag-link-position-45" style="font-size: 9.1807228915663pt;" aria-label="Yuriko Koike (70 items)">Yuriko Koike</a></div>
</div></aside><!-- END .sidebox .widget -->            </div><!-- footer - area #3 -->
            
            <div class="col threecol fw-4 clearfix last">
				<aside id="text-4" class="side-box clearfix widget widget_text"><div class="sb-content clearfix"><h3 class="sidebar-heading">SNA Japan</h3>			<div class="textwidget"><a href="http://shingetsunewsagency.com/about/"><img src="https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/uploads/2019/08/About-SNA-1.jpeg" width="100%"></a></div>
		</div></aside><!-- END .sidebox .widget --> 
            </div><!-- footer - area #4 -->
                    </section><!-- END .container .footer-widgets .builder -->
        
                
		<footer id="main-footer" class="footer-wrap clearfix">
    		<aside class="footer-credits">
        		<a href="http://shingetsunewsagency.com" title="SNA Japan" rel="nofollow" class="blog-title">SNA Japan</a>
            	<strong class="copyright">ⓒ Copyright 2020 Shingetsu News Agency (SNA). All rights reserved.</strong>
                                <span class="theme-author">
                    <a href="http://wordpress.org/">Proudly powered by WordPress</a> &mdash;
                    <em>Theme: JustWrite by</em>
                    <a href="http://www.acosmin.com/" title="Acosmin">Acosmin</a>
				</span>
                        	</aside><!-- END .footer-credits -->
			<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> </a>
		</footer><!-- END .footer-wrap -->
    	    </div><!-- END .wrap -->
    
    <script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/yottie-lite/assets/yottie-lite/dist/jquery.yottie-lite.bundled.js?ver=1.3.3&#038;time=1582272452'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.10&#038;time=1582272452'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/jquery.fitvids.js?ver=1.1&#038;time=1582272452'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/menu-dropdown.js?ver=1.4.8&#038;time=1582272452'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-content/themes/justwrite/assets/js/myscripts.js?ver=1.0.6&#038;time=1582272452'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.3.2&#038;time=1582272452'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.106/1p2.02f.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.3.2&#038;time=1582272452'></script>
    
</body>
</html>